Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Dor de cabeça

    Galera é o seguinte, possuo 4 setoriais de 90º tsm, 2 rb333 c/2 cartões engenius 8602 cada uma, até alguns dias atras tudo estava blz, agora, principalmente em 1 dos setores o ping para o servidor esta alto e há perca de pacotes, antes o ping ficava em torno de 2ms a 8ms agora esta a 20ms, 50ms, 100ms .. O que pode ser?

  2. #2

    Padrão

    Caso seja um dos setores verifique nesta ordem:

    Fisicamente:

    - Verifique conectores( antena e cabo) , se há presença de água ou vapor d`agua.
    - Verifique se o PigTail entre o cabo e o Cartao está conectado devidademente
    -Verifique se o painel nao está com agua dentro

    No MK

    - Verifique a possibilidade de troca de Canal,
    - verifique a Potencia Setada, não use mais de 20 DBm

    Normalmente isso resolve.



  3. #3

    Padrão

    Rapaz, tem muita gente reclamando dos cartões engenius 8602, inclusive eu mesmo tive problermas aqui, to usando ele em omni de 8 dbi, depois de uma chuva ele perdeu a potencia, não sei se é o seu caso, mas todos os pontos que estavam com omni e o cartão como ap bridge teve perda de potencia. Porem os que estavam em 5.8, ou mesmo em 2.4 em bridge permanece normal.


    Eu comprei CM10, não é homologado, mas vou experimentar pra ver, dizem que é muito bom... A grande vantagem dos cartões engenius 8602 é o custo beneficio e a homologação.


    Qualquer coisa estamos ai...

  4. #4

    Padrão

    ola amigo,,,sei oke vc esta passando,,,,bem eh o seguinte 1º da uma lida neste tópico https://under-linux.org/forums/mikro...pos-chuva.html

    postei neste topico a soluçao para os problemas relacionados com perca de potencia pos chuva nos cartoes engenius 8602

    e explica melhor pra gente seu problema,,,soh em 1 dos setores ficou ruim? 1 das antenas? vc pinga do cliente pra ela?



  5. #5

    Padrão

    Na verdade todos os quatro setores percebo que não estão como antes, mas tem um que esta péssimo. Estou pensando em trocar os cartões por prism 2511? E colocar fonte de notebook 19V 3.6A. , sera uma boa?

  6. #6

    Padrão

    viu,,,vc setou o ack timeout? se deixar dinamico um cliente que estiver ruim atrapalha todo mundo,,,,,e acho que nao precisa trocar os cartoes nao, os engenius 8602 sao bons,,,,uso eles faz tempo,,,eles sao muito sensiveis a estatica mas o resto ele da conta,,,,,a com respeito a fonte o bom mesmo eh colocar 5A,,,qualquer coisa tenho o projeto e passo pra vc....

    qualquer coisa tamo ai.....

    obs.. mais uma coisa é o sinal ou a velocidade que tah ruim?