Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezados Senhores,

    Gostaria de uma opinião dos expertes.

    Eu comprei dois Ovislink WLA-5000APV3 de uma empresa de Campinas.

    Eles testaram os equipamentos na bancada e afirmam que o problema não é nele.

    Acontece que durante o dia se eu pingo o IP desse radio da perda de pacote de até 75%

    A noite quando cai a temperatura ele funciona perfeitamente ser dar pau algum.

    O pessoal esta reclamando pra caramba e o pessoal que me vendeu me da a seguinte resposta.

    Ele funcionou aqui na bancada então não é problema dele e sim de outra coisa.

    Eu perguntei qual seria porque preciso resolver o problema URGENTE, e ele não soube responder.

    Então eu afirmo com 100% de certeza é o AP que esta la no POP porque o que esta aqui na minha base esta pingando 100% o dia todo sem problema algum.

    E alguns clientes que estao navegando aqui na base estao sem problemas.

    Pessoal o que fazer, como agir com esse tipo de coisa ?

    O Ap esta na garantia e olhe é uma dor de cabeça para trocar

    Abração

    Marcel Aparecido Salvador

  2. Qual firmware está usando ? não use o 1.08



  3. calcula o ack com a calc. dele

  4. Esta com o 2.00e11

    Ontem eu fiquei mais ou menos uma hora tentando ver se não era alinhamento da antena.
    Parece que parou de perder pacotes, más como sou cagado vou esperar mais uns dias para comemorar.
    Obrigado pela resposta.



  5. Ok eu já fiz isso sim.
    Acredito mesmo que pode ser o alinhamento da antena mesmo, porque parou de perder pacote.
    Eu to apanhando com alinhamento de antenas, teria que existir uma forma de fazer isso com equipamento em vez do olhometro.






Tópicos Similares

  1. Ovislink WLA 5000AP = 100 clientes simultâneos
    Por gustkiller no fórum Redes
    Respostas: 29
    Último Post: 28-06-2007, 13:17
  2. Respostas: 23
    Último Post: 08-05-2007, 08:00
  3. Ovislink Wla 5000
    Por gilmarcabral no fórum Redes
    Respostas: 12
    Último Post: 08-02-2007, 10:16
  4. Ovislink wla-5000 Alguem pode me ajudar ?
    Por luisolimpia no fórum Redes
    Respostas: 8
    Último Post: 12-01-2007, 16:31
  5. ovislink WLA-5000 AP + placa AG-530
    Por tsbressan no fórum Redes
    Respostas: 0
    Último Post: 16-08-2006, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L