Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Viva
    tenho uma ALix 2c2 com bios 0.99, CF correndo Ikarus 2.4.1 e um cartão AR5006XS Askey (AR5414) e passadas uma horas a board reinicia,não sei porquê.
    Até que chega a um ponto em que a board reinicia a cada 10 min ou menos
    Já troquei a fonte de alimentação de 15 V 2.5 Amp. para outra de 12 V 1 Amp. ,mas faz o mesmo.
    Alguém teve um problema semelhante com esta board e este firmware ?

  2. Esperimenta trocar o cartão



  3. Citação Postado originalmente por rodrigo_pagani Ver Post
    Esperimenta trocar o cartão
    Já resolvi o problema e estava no cartão .
    O cartão que estou usando está bloqueado ao DOminio do Japãp (11 canais B/G).
    Após colocar no Ikarus o REg domain em "ALL" o problema não se repetiu

  4. Citação Postado originalmente por rtrex Ver Post
    Já resolvi o problema e estava no cartão .
    O cartão que estou usando está bloqueado ao DOminio do Japãp (11 canais B/G).
    Após colocar no Ikarus o REg domain em "ALL" o problema não se repetiu
    Amigo, aonde fica esta opção? REg domain em "ALL"
    Estou com o mesmo problema.



  5. Oi Ficam em Wireless-OPMODE
    no topo lado direito "SET CC" ALL (set country code)






Tópicos Similares

  1. Respostas: 9
    Último Post: 15-01-2009, 09:11
  2. Usar HTTP e SSH em IKarus OS x86
    Por rtrex no fórum Redes
    Respostas: 2
    Último Post: 25-10-2008, 05:09
  3. Migranda p/ROUTERBOARD ALIX 2C2
    Por meganet no fórum Redes
    Respostas: 5
    Último Post: 12-05-2008, 08:40
  4. Preciso de esquema cabo serial Alix 2c2
    Por binhorp no fórum Redes
    Respostas: 1
    Último Post: 06-03-2008, 08:05
  5. ainda sobre os logs do radius.. agora usando accounting...
    Por dboom no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-09-2002, 22:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L