+ Responder ao Tópico



  1. #1

    Padrão RB433 com ganho fraco em 1 cartão



    Ola pessoal trabalho com Mikrotik em um provedor de Internet so que me
    acontece o seguinte ate antes das chuvas tudo OK mas quando começou uma
    de nossas RB queimou e outra nova nos colocamos no local e acontece que
    derrepente o cartao paraou de funcionar sinal de -64 e -59 passou a -89.

    Trocamos o cartao e nada slot trocamos o cartao de slot e nada será que
    alguem pode me ajudar acho que nao e configuraçao a la e uma bridge um
    cartao ponto a ponto e outro para cliente.

    Portanto estou desconfiado da Fonte de Alimentação, hoje utilizo uma de
    12volts 1Amper.
    É possivel ser problema de fonte? Que fonte eu poderia usar no lugar
    para fazer o teste?

    Obrigado.

  2. #2

    Padrão

    Bem quanto a fonte, utilize uma de PC

    Quanto ao cartao,,,é um senao ?? rsrsrsrs bem tipico dele

    De uma verificada no sistema irradiante por completo quem sabe nao tem humidade.

    Boa sorte.



  3. #3

    Padrão

    Citação Postado originalmente por skymanrj Ver Post
    Bem quanto a fonte, utilize uma de PC

    Quanto ao cartao,,,é um senao ?? rsrsrsrs bem tipico dele

    De uma verificada no sistema irradiante por completo quem sabe nao tem humidade.

    Boa sorte.
    É um SENAO sim.

    Como eu faço par autilizar uma fonte de PC nele? É fonte AT ou ATX?

    Obrigado.

  4. #4

    Padrão

    Amigo se vc der uma procurada pelo forum vai ver que é uma caracteristica tipica desses cartoes SENAO perder potencia apos a chuva.

    Quanto a fonte, se for uma AT mais facil, só ligar direto os cabos que iriam para o botao e aproveitar os 12V dela.
    Se for ATX tem o esquema de aterrar um dos pinos que ela fica ligada, agora nao lembro exatamente qual que é, o pessoal aqui com certeza vai saber te responder. A vantagem que a fonte fornece uma boa corrente em 12V .

    Falow



  5. #5

    Padrão

    Tenho EMP-8602 funcionando faça sol ou chuva, estão me atendendo perfeitamente bem, sei que não é um bom cartão, mais não é esse inferno que o pessoal do forum fala.

    A perda de potência desse cartões no meu caso, digo e friso "No meu caso" foi causada por relâmpagos, resolvi o problema usando setoriais, pois trabalham em curto, e fiz um bom aterramento na torre. Notei que com a omni sempre dava esse problema, chegou a queimar 3 cartões, nem o protetor de surtos resolveu o problema.

    Esses cardas EMP-8602, tem consumo de 0,7 Amp, então com uma fonte de 3,5 amp, você pode usar 4 cards em uma RB600, na LinkTech tem a fonte de 18 volts x 3,5 amp, custa em torno de R$60,00.

  6. #6
    danielmenezes
    Visitante

    Padrão

    amigo

    dá uma olhada neste tópico, veja minha mensagem de depois leia o USER GUIDE das RBs 400.

    https://under-linux.org/forums/mikro...rb433ah-2.html



  7. #7

    Padrão perca nos cartoes

    tenho 3 desses cartoes, tinha muito problema de desempenho com eles, baixei a potencia e troquei de canal, ta perfeito!!