+ Responder ao Tópico



  1. #1

    Padrão WA501G - Cliente

    Olá Pessoal,

    Comprei uns rádios da TP-Link modelo WA501G, são bons, tem chipset Atheros!

    Só achei uma coisa ruim, ele trabalha apenas em Bridge, não faz cliente ISP. Gostaria de saber se alguém conhece um firmware que possa ser instalado nesse rádio para trabalhar em modo Cliente-ISP.

  2. #2

    Padrão

    Eu também já procurei e não achei nada, se alguém souber posta ai...



  3. #3

    Padrão

    Se não me engano, para ATHEROS, somente firmware pago e caro.. nao lembro os nomes, mas tem o ZONEONE, se não me falha a memória.

    Mas... será que a memória interna dele aceita ? Boot Rom será que vai funcionar ?

    Abraços

  4. #4

    Padrão

    amigos, vou relatar o acontesido aqui com ese modelo de tp-link....

    pasei muito trabalho com eles, inestaves com o mk 2.9.27 depois que atualizei melhorou bastente..
    mas mesmo asim minha rede ainda sobre com eles, mais um detalhe...
    quem tiver ikarus como ap, pode desistir de comprar ese modelo de tp-link, nao navega no ikarus nem a pàu, conecta, mas nâo navega....
    mais uma coisa o firmware dele e propietario, nao tem nada na net compativel, pelomenos nuna achei nada.
    eu to pouco a pouco subistituindo todos os que tenho aqui mais de 40 falta ainda...



  5. #5

    Padrão

    Eu utilizo TP-Link como cliente do Ikarus e funciona perfeitamente, a única coisa que fiz foi atualizar o firmware dele, peguei no próprio site da TP-Link

  6. #6

    Padrão

    Citação Postado originalmente por rodrigo_pagani Ver Post
    Eu utilizo TP-Link como cliente do Ikarus e funciona perfeitamente, a única coisa que fiz foi atualizar o firmware dele, peguei no próprio site da TP-Link
    qual a verçâo que vc esta usando, aqui nao teve jeito, eu nao testei atualizar , mas com o firm original, ele conecta, mas nâo navega nem a pàu!!



  7. #7

    Padrão

    Puxa vida, eu gostei do desepenho deste rádio!
    Pena que não tem firmware compatível com cliente-ISP

    ...configurar o IP na máquinda do cliente toda vez que ele formata ou troca de computador é complicado, toma muito tempo.

    Aqui estou usando como cliente de 2.9.50 e 3.11

  8. #8



  9. #9

    Padrão

    Citação Postado originalmente por rodrigo_pagani Ver Post
    uma pergunta , vc testou com a verçâo anterior e nao funcionou???

    pra vc ter uma ideia, aqui se eu por um ikarus no ar, ate os ap`s que estâo em outras repetidoras nao funciona...
    para tudo, todos os tp-link`s mas nao testei o firm novo...


    por isso minha duvida, com os firm`s original que vierào nao navegava ????

    desculpa minha insistençia, e so pra eu ver se vai ser viavel migrar para ikarus..
    obrigado..

  10. #10

    Padrão

    Citação Postado originalmente por alexsuarezferreira Ver Post
    uma pergunta , vc testou com a verçâo anterior e nao funcionou???

    pra vc ter uma ideia, aqui se eu por um ikarus no ar, ate os ap`s que estâo em outras repetidoras nao funciona...
    para tudo, todos os tp-link`s mas nao testei o firm novo...


    por isso minha duvida, com os firm`s original que vierào nao navegava ????

    desculpa minha insistençia, e so pra eu ver se vai ser viavel migrar para ikarus..
    obrigado..
    Não vale a pena Mikrotik???



  11. #11

    Padrão

    Citação Postado originalmente por ijr Ver Post
    Não vale a pena Mikrotik???
    amigo, aqui jamais consegui deixar o mikrotik 100%, testei routerboard pc ap etc, de tudo um pouco, jamais ficou 100%.

    a pouco cheguei a comclusâo que nao se deve atender clientes proximo e muito distantes na mesma interface, talves seja ese e omeu problema, mesmo assim, vou testar ikarus, quando coloquei ele aqui achei melhor, e mais estavel...
    o tempo dira...

  12. #12

    Padrão

    Antes de atualizar ele não ficou legal, conectava mas ficava muito lento e agora atualizando fica perfeito.



  13. #13

    Padrão

    Citação Postado originalmente por rodrigo_pagani Ver Post
    Antes de atualizar ele não ficou legal, conectava mas ficava muito lento e agora atualizando fica perfeito.
    bom, aqui eu nao consegui fazer navegar , matava tudo ate outros mk a distancia de 23km que conectava em outra repetidor..
    nao navegava messmo.

  14. #14

    Padrão

    Vc já tentou atualizar algum?