Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,
    Tenho um PowerEdge da dell com dois processadores intel e dois HD's SATA, baixei a versão 3.16 do site mikrotik.com, mas não detecta os HD's no momento da instalação. Alguem tem alguma dica?

    Raimundo

  2. Não detecta. Instale em outra máquina que não seja adaptadora SATA par ao cd/dvd e volte o HD para o Dell.



  3. Não entendi quando vc quiz dizer para voltar o hd, se puder detalhar +, eu agradeço. Seria fazer um clone?
    Última edição por rgoesjr; 10-11-2008 às 15:05.

  4. abre o DELL, arranque o HD fora, instale em outra máquina que tenha controladora IDE para cd/dvd, instale o Mikrotik, remova o HD novamente, volte o HD ao DELL. Ligue, licencie o Mikrotik e pronto.



  5. faça o seguinte, resolvi o mesmo em um notebook DELL.
    Entre na bios e veja nos itens do HD pois tem um dos itens que não deixa detectar os HD´s sata, parece algo relacionado ao acpi, não me lembro bem, pois já faz mais de um mês que executei esse procedimento onde eu tentava fazer um dowgrade do vista pro xp e não conseguia localizar o HD nem pra instalar o xp nem o linux.






Tópicos Similares

  1. usar hd sata (+barato) dell poweredge 2850 scsi
    Por bhyll no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 23-10-2012, 11:27
  2. HDs SATA e servidores DELL
    Por djhulk no fórum Sistemas Operacionais
    Respostas: 14
    Último Post: 29-09-2006, 12:08
  3. Como instalar FEDORA com HD SATA !!!
    Por oxito no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-11-2004, 00:44
  4. HD SATA + CL 10
    Por smvda no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 18-09-2004, 09:46
  5. hd sata no linux
    Por Thiago Lindolfo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-05-2004, 08:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L