+ Responder ao Tópico



  1. Estou encontrando um problema com dois APs da Engenius, o modelo ECB-8610s, comprei eles a algum tempo e até agora não consegui um suporte específico para o meu problema.

    Comprei os dois e os configurei para o modo bridge, depois de tudo estar ok, ví no site da engenius uma atualização de firmware para ele ficar com 600mw. atualizei e tudo ficou ok novamente.

    Quando coloquei os Aps para funcionar como bridge externamente, ele não se comunicaram.

    Resolvi resetá-los novamente, foi aí que aconteceu meu problema. Agora não consigo conectar aos aparelhos, pois o mode Wlan parou de funcionar, e a LAN não responde por IP nenhum, tento resertá-los novamente e ele não responde.

    Gostaria de saber se alguém já teve um problema parecido, e qual solução foi tomada.

    Cleber
    GeneralNET WorkCenter

  2. Bom dia,

    mas você está colocando os dois em bridge ao mesmo tempo?
    Ponha um como cliente do outro (apenas um como bridge). Ative o DCHP server e cliente com controle de MAC e ponha o mesmo SSID nos dois rádios.



  3. Os aps não acessam, não consigo resetá-los
    Não tenho acesso para poder mudar configurações....






Tópicos Similares

  1. Engenius ecb 3220 em modo bridge !!
    Por salckware11 no fórum Redes
    Respostas: 3
    Último Post: 11-07-2008, 20:16
  2. Respostas: 1
    Último Post: 09-07-2008, 19:13
  3. Ap Senao Engenius Ecb-3220 Como Acessar?
    Por salckware11 no fórum Redes
    Respostas: 16
    Último Post: 09-07-2008, 12:41
  4. AP EnGenius e Ap ge-link Duvida!!!!!
    Por salckware11 no fórum Redes
    Respostas: 2
    Último Post: 02-06-2008, 12:49
  5. SENAO ECB-8610-S A/B/G ou OVISLINK 5000
    Por diox no fórum Redes
    Respostas: 2
    Último Post: 14-04-2008, 16:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L