+ Responder ao Tópico



  1. amigos estou com um poblema na minha rede , uso radios nos cleintes edimax 7209 discando pppoe com softer aprouter 6.1 , as vezez caem a conexao e nao reconecta novamente, algumem poderia me dar uma ajuda , q ja teve problema semelhante.obg desde ja

    procellnet

  2. Tenho problemas comos estes, e a solução que encontrei foi reinstalar o AP Router.

    Minha maior incidencia foi com WAPPRO, onde ele inclusive perdia a licença do radio.

    Depois de tantos problemas resolvi abolir a compra de edimax passei somente a comprar o g-link (preto) com AP Router não tive mais problemas.



  3. Amigo, eu uso 10 edimax como cliente e não tenho problema de conexão, vale observar que o SSID deve ficar fixo nos rádios clientes, outra coisa que eu observei em alguns cliente foi que quando o nível de sinal fica abaixo de 35 db o rádio fica perdendo a conexão, mas voltam a conectar automáticamente.






Tópicos Similares

  1. Respostas: 1
    Último Post: 11-11-2008, 17:56
  2. Ap Edimax 7209 não conecta no Mikrotik
    Por evoclutch no fórum Redes
    Respostas: 4
    Último Post: 12-06-2008, 20:19
  3. Respostas: 5
    Último Post: 23-01-2003, 21:00
  4. Kylix 3 não funciona no CL 7.0
    Por Wronieri no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-12-2002, 20:47
  5. negar acesso a usuários nao autorizados no proftpd
    Por ediguedes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-12-2002, 20:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L