+ Responder ao Tópico



  1. Olá pessoal, tenho um provedor com mais de 130 clientes, possuo 2 antenas setoriais de 2,4ghz da hiperlink 90º, e uma RouterBoard RB333 com o mikrotik 3.0rc13, 2 cartões Wireless (Atheros AR5413), ambos configurados como ap bridge, a 2.4Ghz-B, meu mikrotik esta configurado como roteador, pego um link da telefonica com um ip de 2MB, todos os meus clientes estão cadastrador na wireless, ARP(IP amarado a MAC) e Queues, mas tenho tido problemas de uns tempos pra cá, alguns dos meus clientes mesmo estando com sinal 100% e um equipamento exelente, a conexão ( não a internet mas o sinal) esta caindo e voltando, questão de 2 minutos, já troquei o equipamento, ja troquei o computador, e nada, eu não sei o que pode esta acotecendo pois sou o unico da cidade que tem provedor de internet via radio, espero que todos vcs posso me ajudar, to sem o que fazer.


    obrigado...

  2. Amigo o que esta caindo a conexão entre seu cliente e a RB ou entre o cliente e o link de internet ?



  3. Amigo,

    não ficou muito claro. Mas, você ativou o DHCP server para "jogar" IP no cliente?
    Seguinte meu caro: ou você usa Hotspot, PPPoE, IP fixo (pool) ou DHCP. Como é que o seus clientes estão configurados?

  4. Citação Postado originalmente por mineiroxd Ver Post
    Olá pessoal, tenho um provedor com mais de 130 clientes, possuo 2 antenas setoriais de 2,4ghz da hiperlink 90º, e uma RouterBoard RB333 com o mikrotik 3.0rc13, 2 cartões Wireless (Atheros AR5413), ambos configurados como ap bridge, a 2.4Ghz-B, meu mikrotik esta configurado como roteador, pego um link da telefonica com um ip de 2MB, todos os meus clientes estão cadastrador na wireless, ARP(IP amarado a MAC) e Queues, mas tenho tido problemas de uns tempos pra cá, alguns dos meus clientes mesmo estando com sinal 100% e um equipamento exelente, a conexão ( não a internet mas o sinal) esta caindo e voltando, questão de 2 minutos, já troquei o equipamento, ja troquei o computador, e nada, eu não sei o que pode esta acotecendo pois sou o unico da cidade que tem provedor de internet via radio, espero que todos vcs posso me ajudar, to sem o que fazer.


    obrigado...

    Olá amigo, vc notou alguma diferença entre esses clientes q estão caindo e o q ñe stão? Tipo de placas, antenas, sinal, localização?



  5. Citação Postado originalmente por mineiroxd Ver Post
    Olá pessoal, tenho um provedor com mais de 130 clientes, possuo 2 antenas setoriais de 2,4ghz da hiperlink 90º, e uma RouterBoard RB333 com o mikrotik 3.0rc13, 2 cartões Wireless (Atheros AR5413), ambos configurados como ap bridge, a 2.4Ghz-B, meu mikrotik esta configurado como roteador, pego um link da telefonica com um ip de 2MB, todos os meus clientes estão cadastrador na wireless, ARP(IP amarado a MAC) e Queues, mas tenho tido problemas de uns tempos pra cá, alguns dos meus clientes mesmo estando com sinal 100% e um equipamento exelente, a conexão ( não a internet mas o sinal) esta caindo e voltando, questão de 2 minutos, já troquei o equipamento, ja troquei o computador, e nada, eu não sei o que pode esta acotecendo pois sou o unico da cidade que tem provedor de internet via radio, espero que todos vcs posso me ajudar, to sem o que fazer.


    obrigado...
    Que tipo de equipamento no cliente voce usa??? estes clientes estão proximo ou mais afastados da repetidora??
    Explique melhor o teu caso.. descrimine os equipamento dos clientes, marca radio, antena, etc..






Tópicos Similares

  1. Conexão Caindo do pc remoto da rede
    Por mastercds2003 no fórum Redes
    Respostas: 0
    Último Post: 21-03-2009, 22:21
  2. Respostas: 9
    Último Post: 23-12-2007, 06:32
  3. Clientes conexao caindo ou não navega
    Por jesusnetworks no fórum Redes
    Respostas: 3
    Último Post: 26-07-2007, 17:40
  4. Conexão caindo
    Por Skyline no fórum Redes
    Respostas: 2
    Último Post: 27-02-2007, 21:11
  5. PPPoE,Conexão caindo
    Por soco1000 no fórum Redes
    Respostas: 1
    Último Post: 26-04-2006, 10:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L