+ Responder ao Tópico



  1. Pessoal, instalei um ap PC na minha rede, mas só quem ping anesse ap são os clientes conectados na Wireless. Na ethernet ninguém pinga nesse AP. Alguém pode me explicar porque ocorre isso?

  2. Citação Postado originalmente por socrates10 Ver Post
    Pessoal, instalei um ap PC na minha rede, mas só quem ping anesse ap são os clientes conectados na Wireless. Na ethernet ninguém pinga nesse AP. Alguém pode me explicar porque ocorre isso?
    Como esta a configuração do teu ip?? esta o ip/bit (ex.: 172.1.1.2/24), caso não estaja assim a network e o broadcast ficão igual ao ip e ele não ira pingar.



  3. Amigo, você está usando este computador apenas para servir de ap ou servidor geral + ap?

  4. Amigo, são dois computadores, sendo um que fica indoor, (servidor) e o outro que fica Outdoor (PC AP MK) meu ip do servidor é 172.17.0.1, o ip do AP MK é 172.17.0.30, quem está na rede interna, pinga em qualquer AP que está na wireless, mas não pinga no AP, ou seja, ninguem na rede interna acessa o winbox do AP. Esse é o meu problema!



  5. Verique a sub-rede que encontra-se o AP e a máquina que está na rede cabeada.

    Caso deseje pingar através do servidor em um roteador, cadastre o IP / MAC na tabela ARP e tente pingar dentro do próprio MikroTik.






Tópicos Similares

  1. Respostas: 8
    Último Post: 15-08-2009, 08:21
  2. RB600 não pinga no Servidor.
    Por vanderleisistema no fórum Redes
    Respostas: 2
    Último Post: 03-05-2009, 23:57
  3. clientes nao conectam no AP MK
    Por correarct no fórum Redes
    Respostas: 3
    Último Post: 10-09-2008, 07:30
  4. Posso fazer web proxy no AP-MK bridge?
    Por faieppi no fórum Redes
    Respostas: 18
    Último Post: 05-11-2007, 12:02
  5. MK não pinga como bridge
    Por fabiocatelani no fórum Redes
    Respostas: 2
    Último Post: 16-08-2007, 15:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L