+ Responder ao Tópico



  1. #1

    Padrão Problemas com enlace com antena 5.8 HG5827G hyperlink

    Boa noite,,,,, se alguem poder me ajudar ficarei muito grato.

    estou querendo mudar os p2p pra 5.8ghz.
    comprei 2 antenas HG5827G da hyperlink 5.8 de 27dbi, que sao homologadas.

    um mikrotik, eh router pc com placa AG530 e outro eh uma RB333 com cartao Engenius chipset Atheros EMP-8602, que tbm eh homologado. ouvi dizer q esse cartao nao eh dos melhores, mais comprei por ser homologado e ter um preco bom.

    enfim, vi q essa antena trabalha nas frequencias 5725Mhz a 5852Mhz, conforme o regulamento da anatel.

    coloquei as duas placas em 5Ghz no canal 149, frequencia 5745, porem nao consegui fechar o enlace, nao aparece nada!!!!
    tentei outros canais na frequencia 5Ghz, conforme a antena trabalha, mais NADA tbm....

    agora a duvida... sera q eu montei ela errada, percebi q no direcional dela, vem com um adesivinho falando Vertical com uma flechinha na vertical!!! entao tenho q deixar ele na vertical conforme a flechinha!??
    fiz isso, mais msm assim nao funfa,,,, tem algum outro macete, tipo frequencia q ela trabalha melhor!!!??
    alguma outra coisa!?? deixar a grade na horizontal!? ou vertical!? tipo independente da grade, o direcional tem q ficar sempre na vertical!! alguma coisa assim.......

    se alguem usa ou ja usou, me de uma dica!!!!!
    aguardo,,, agradeco des de ja. Obrigado

  2. #2

    Padrão

    Citação Postado originalmente por Nks Ver Post
    Boa noite,,,,, se alguem poder me ajudar ficarei muito grato.

    estou querendo mudar os p2p pra 5.8ghz.
    comprei 2 antenas HG5827G da hyperlink 5.8 de 27dbi, que sao homologadas.

    um mikrotik, eh router pc com placa AG530 e outro eh uma RB333 com cartao Engenius chipset Atheros EMP-8602, que tbm eh homologado. ouvi dizer q esse cartao nao eh dos melhores, mais comprei por ser homologado e ter um preco bom.

    enfim, vi q essa antena trabalha nas frequencias 5725Mhz a 5852Mhz, conforme o regulamento da anatel.

    coloquei as duas placas em 5Ghz no canal 149, frequencia 5745, porem nao consegui fechar o enlace, nao aparece nada!!!!
    tentei outros canais na frequencia 5Ghz, conforme a antena trabalha, mais NADA tbm....

    agora a duvida... sera q eu montei ela errada, percebi q no direcional dela, vem com um adesivinho falando Vertical com uma flechinha na vertical!!! entao tenho q deixar ele na vertical conforme a flechinha!??
    fiz isso, mais msm assim nao funfa,,,, tem algum outro macete, tipo frequencia q ela trabalha melhor!!!??
    alguma outra coisa!?? deixar a grade na horizontal!? ou vertical!? tipo independente da grade, o direcional tem q ficar sempre na vertical!! alguma coisa assim.......

    se alguem usa ou ja usou, me de uma dica!!!!!
    aguardo,,, agradeco des de ja. Obrigado
    Essa antena é boa sim.
    A Grade tem que ta de lado com a seta na vertical pra você trabalhar na vertical.
    Como tá a configuração? Qual distancia? Tem outros rádios pra testar?



  3. #3
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Tenho um enlace de uns 7 ou 9 kms com elas, nunca cheguei a medir a distância, com dois ap alfa 803 de 5.8 Ghz, que me dá 10 mega de download e 10 mega de upload... Qual a distância do seu enlace? Primeira coisa que eu apostaria seria o alinhamento. Nos meus ponto a ponto, procuro sempre usar equipamentos idênticos dos 2 lados!

  4. #4

    Padrão

    cara a distancia eh curta, coisa de 2km no maximo,,,, visada limpa, da pra ver de olho nu a torre.

    mais nao consigo fechar enlace,,,,, to com cabo rgc 213, to usando uns 10m de cabo em uma torre e na outra uns 7m de cabo, pois por serem torres pequenas, de 20m, deixo os equipamentos no peh da torre e desco cabo.

    a net nao ta parada, pq to usando o p2p 2.4ghz,,,, entao to fazendo o enlace com calma, mais nao consigo fechar.... to achando q pode ser alguma das antenas com problema!!!!

    vo tentar agora trabalhar com a grade na horizontal, e o direcional na vertical conforme a flechinha. tava trabalhando antes com a grade na vertical, e a flechina na vertical tbm, e nao deu certo!!!
    q canal vcs utilizam nessa antena!? pois eu vi q elas trabalham na frequencia 5725Mhz a 5852Mhz.....
    tentei no canal 149, frequencia 5745, mais msm assim nao deu!!!!!

    q frequencia vc me indicaria a trabalhar com ela!??? tem algum outro macete no mkt pra enlace de 5ghz, pois soh fiz enlaces de 2.4, creio eu q nao tem, pois na bancada jah fechei um enlace 5ghz, com anteninhas padroes!!
    ahh outra coisa, nunca trabalhei com cartoes minipci,,,,, ai esse tem 2 saidas pra antenas, qual delas eu coloco o pig, as vezes pode ser isso tbm!!!!

    agurado, e valeu pelas dicas ate agora........



  5. #5

    Padrão

    Citação Postado originalmente por Nks Ver Post
    cara a distancia eh curta, coisa de 2km no maximo,,,, visada limpa, da pra ver de olho nu a torre.

    mais nao consigo fechar enlace,,,,, to com cabo rgc 213, to usando uns 10m de cabo em uma torre e na outra uns 7m de cabo, pois por serem torres pequenas, de 20m, deixo os equipamentos no peh da torre e desco cabo.

    a net nao ta parada, pq to usando o p2p 2.4ghz,,,, entao to fazendo o enlace com calma, mais nao consigo fechar.... to achando q pode ser alguma das antenas com problema!!!!

    vo tentar agora trabalhar com a grade na horizontal, e o direcional na vertical conforme a flechinha. tava trabalhando antes com a grade na vertical, e a flechina na vertical tbm, e nao deu certo!!!
    q canal vcs utilizam nessa antena!? pois eu vi q elas trabalham na frequencia 5725Mhz a 5852Mhz.....
    tentei no canal 149, frequencia 5745, mais msm assim nao deu!!!!!

    q frequencia vc me indicaria a trabalhar com ela!??? tem algum outro macete no mkt pra enlace de 5ghz, pois soh fiz enlaces de 2.4, creio eu q nao tem, pois na bancada jah fechei um enlace 5ghz, com anteninhas padroes!!
    ahh outra coisa, nunca trabalhei com cartoes minipci,,,,, ai esse tem 2 saidas pra antenas, qual delas eu coloco o pig, as vezes pode ser isso tbm!!!!

    agurado, e valeu pelas dicas ate agora........
    Coloca na saida MAIN

  6. #6

    Padrão

    humm,,, foi nessa msm q eu imaginei e coloquei.......
    provavelmente entao eh a antena q deve ta com problema,,, vou trocar ela.....

    deixa soh eu pergunta uma coisa, se eu quisesse colocar 2 antenas no msm cartao, como tem 2 saidas, da pra ligar 2 antenas dividindo a potencia para cada antena!? se caso sim, aonde q eu ativo isso no mkt!???

    abracos



  7. #7
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    pelo que vi não tem como colocar duas não a aux e a main, eu uso na main, para melhorar a banda eu uso 2 cartoes e 2 antenas, da hyper de 22 tenho 25 megas reais passando usando o mk, agora as antenas da hyper são otimas, de uma olhada nos cabos, conectores, veja se os cabos estao em "curto" pois não tenho nada a reclamar, tenho pops a 8 km perfeitos usando as hyper de grade 5.8 de 27 db, vou muda-las pra disco de 29, eu tb procuro sempre usar equipamentos em ambos os lados. abração

  8. #8

    Padrão deu certo!

    consegui fecharo enlace......
    sexta feira, voltei la, e vi q uma das antenas estava com a grade em vertical, mais o direcional q tem ficar na vertical, estava na horizontal.

    mudei o direcional pra vertical, com a setinha apontada para baixo, fui na outra torre o direcional ja estava em vertical, porem com a setinha pra cima, por via das duvidas, coloquei a setinha pra baixo, e fui no mkt,,, ai pammm,,, tinha fechado o enlace, eu costumo fecha em bridge os 2 mkt.

    mais o sinal estava meio ruim, -70 dbm, ai dei uma reguladinha e foi pra -48.... era pra pegar um sinal melhor pois nao tem nem 2km de distancia e eh visada limpa total!!!
    mais uso 15mt de cabo 213 nos doi mkt, e a frequencia 5,8 a perda eh maior tanto nos conectores como no metro do cabo!!! soh de perda de cabo e conector tenho uns 10dbm em ambos!!!

    bom agradeco a tds os poste, muito obrigado msm, e espero q esse post vire consulta para outros futuramente... hehehhee

    abracao valeu...........



  9. #9
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Wink que bom que tenha conseguido

    que bom, vc ter conseguido, amigo, -48 esta otimo, e fale ai quanto de banda esta passando?
    abração ai

  10. #10

    Padrão

    Citação Postado originalmente por Nks Ver Post
    consegui fecharo enlace......
    sexta feira, voltei la, e vi q uma das antenas estava com a grade em vertical, mais o direcional q tem ficar na vertical, estava na horizontal.

    mudei o direcional pra vertical, com a setinha apontada para baixo, fui na outra torre o direcional ja estava em vertical, porem com a setinha pra cima, por via das duvidas, coloquei a setinha pra baixo, e fui no mkt,,, ai pammm,,, tinha fechado o enlace, eu costumo fecha em bridge os 2 mkt.

    mais o sinal estava meio ruim, -70 dbm, ai dei uma reguladinha e foi pra -48.... era pra pegar um sinal melhor pois nao tem nem 2km de distancia e eh visada limpa total!!!
    mais uso 15mt de cabo 213 nos doi mkt, e a frequencia 5,8 a perda eh maior tanto nos conectores como no metro do cabo!!! soh de perda de cabo e conector tenho uns 10dbm em ambos!!!

    bom agradeco a tds os poste, muito obrigado msm, e espero q esse post vire consulta para outros futuramente... hehehhee

    abracao valeu...........
    Parabéns cara.



  11. #11

    Padrão Gilvan

    Faz um stub na tua linha de transmissão que tu resolvesaa este problema. Um stub pode aumentar o sinal de até 6dB de cada lado.


  12. #12

    Padrão

    Citação Postado originalmente por GilvanEnriconi Ver Post
    Faz um stub na tua linha de transmissão que tu resolvesaa este problema. Um stub pode aumentar o sinal de até 6dB de cada lado.


    amigo, desculpe minha ignorancia, mais o q eh um stub? como faço isso?
    obrigado



  13. #13

    Padrão

    Citação Postado originalmente por Acronimo Ver Post
    que bom, vc ter conseguido, amigo, -48 esta otimo, e fale ai quanto de banda esta passando?
    abração ai

    oba... desculpa a demora da resposta, pois faz tempo q nao do uma passadinha aqui em antenas,,, mas eu fiz um teste de trougputh do proprio mkt, e o trafego de TCP deu 25mb,,,, mais vai saber neh,,,,

    confio no teste do mkt,,, sempre eh aproximado,,,, percebo ate na hora do teste o ping da uma aumentadinha..

  14. #14

    Padrão

    Amigo tó com problemas nas antenas, bom vou explicar! Na Central tem 2 antenas direcional da Hyperlink 5.8, uma apontando para a direira e outra para esquerda, elas estão instalada assim: a grade na posição verticas é a polarização com a seta horizontal. (Tá certo?) elas manda sinal para as 8 antenas da Zirok de disco, da central até a Zirok mais longe tem 165mt. a mais perto chega a 35mt, para chegar a -70dbi tive que apontar as Zirok para o chão. (Minha duvida é) onde é que etou errando... ]



  15. #15

    Padrão

    uma antena 5.8 funciona numa plaquinha 2.4? ou so pega legal se a antena for especificamente 2.4?

  16. #16

    Padrão frequencias 5.8 não funciona para transmitir e nem receber em 2.4 não.

    Voce pode mandar ou receber link em 5.8 mais se o individuo (seu cliente) que vai receber a internet com os dispositivos com frequencia 2.4 não ira receber nenhum sinal. Voce tera que converter o sinal de 5.8 para 2.4 isso se chama DUALBAND, existe radios que faz isso, como o Alfa B+G 2.4/5.8