+ Responder ao Tópico



  1. #1

    Exclamation alguem pode me ajudar, clientes não acesso o msn e algumas paginas

    ola, eo seguinte eu uso mk, e quando na minha rede fica com 20 clientes navegando alguns clientes não consegue abrir o msn e algumas paginas na net, gostaria que os colegas postase pra mim alguma maneira pra acabar com esse problema, eu uso aki um link dedicado de 1M

  2. #2

    Padrão

    Precisamos de mais detalhes sobre sua estrutura? Esse link que você tem eh full ou eh CIR 50%? 25%, enfim, qual a garantia de banda? Dele vai para algum roteador para rede local? As maquinas estao conectadas via cabo? Via Wireless?

    A principio poderia dizer que pode ser excesso de trafego na rede...

    Um Abraço,
    Marcelo Piaz Vianna



  3. #3

    Cool responde

    assim amigo esse link e full da brt, e os clientes tão conectados a wireless no meu provedor eu uso o mk, tenho 4 radios e eles se conectam por ppoe.


    Citação Postado originalmente por mvianna Ver Post
    Precisamos de mais detalhes sobre sua estrutura? Esse link que você tem eh full ou eh CIR 50%? 25%, enfim, qual a garantia de banda? Dele vai para algum roteador para rede local? As maquinas estao conectadas via cabo? Via Wireless?

    A principio poderia dizer que pode ser excesso de trafego na rede...

    Um Abraço,
    Marcelo Piaz Vianna

  4. #4

    Padrão

    Hola
    si tus clientes son pppoe es posible que tengas que cambiar el valor del MTU en mangle mss a 1450
    anda probando valores
    saludos
    Marcelo



  5. #5

    Padrão

    Citação Postado originalmente por jnobre22 Ver Post
    ola, eo seguinte eu uso mk, e quando na minha rede fica com 20 clientes navegando alguns clientes não consegue abrir o msn e algumas paginas na net, gostaria que os colegas postase pra mim alguma maneira pra acabar com esse problema, eu uso aki um link dedicado de 1M
    Olá colega,
    Um colega meu passou por essa situação a algum tempo atraz, ele estava usandao mk craqueado 2.2.97, e na instalação ele optou por instalar todos os pacotes inclusive o pacote gps e ups, resumindo ele formatou o mk e instalou ele novamente só com os pacotes que iria usar, e isso resolveu o problema dele.
    Pode ser que seu caso não seja esse, mais se estiver na mesma situação mk craqueado com todos os pacotes instalados, pode ser isso!

    Um abraço

  6. #6
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.111
    Posts de Blog
    15

    Padrão

    Como esta o seu firewall ?