Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola, eo seguinte eu uso mk, e quando na minha rede fica com 20 clientes navegando alguns clientes não consegue abrir o msn e algumas paginas na net, gostaria que os colegas postase pra mim alguma maneira pra acabar com esse problema, eu uso aki um link dedicado de 1M

  2. Precisamos de mais detalhes sobre sua estrutura? Esse link que você tem eh full ou eh CIR 50%? 25%, enfim, qual a garantia de banda? Dele vai para algum roteador para rede local? As maquinas estao conectadas via cabo? Via Wireless?

    A principio poderia dizer que pode ser excesso de trafego na rede...

    Um Abraço,
    Marcelo Piaz Vianna



  3. assim amigo esse link e full da brt, e os clientes tão conectados a wireless no meu provedor eu uso o mk, tenho 4 radios e eles se conectam por ppoe.


    Citação Postado originalmente por mvianna Ver Post
    Precisamos de mais detalhes sobre sua estrutura? Esse link que você tem eh full ou eh CIR 50%? 25%, enfim, qual a garantia de banda? Dele vai para algum roteador para rede local? As maquinas estao conectadas via cabo? Via Wireless?

    A principio poderia dizer que pode ser excesso de trafego na rede...

    Um Abraço,
    Marcelo Piaz Vianna

  4. Hola
    si tus clientes son pppoe es posible que tengas que cambiar el valor del MTU en mangle mss a 1450
    anda probando valores
    saludos
    Marcelo



  5. Citação Postado originalmente por jnobre22 Ver Post
    ola, eo seguinte eu uso mk, e quando na minha rede fica com 20 clientes navegando alguns clientes não consegue abrir o msn e algumas paginas na net, gostaria que os colegas postase pra mim alguma maneira pra acabar com esse problema, eu uso aki um link dedicado de 1M
    Olá colega,
    Um colega meu passou por essa situação a algum tempo atraz, ele estava usandao mk craqueado 2.2.97, e na instalação ele optou por instalar todos os pacotes inclusive o pacote gps e ups, resumindo ele formatou o mk e instalou ele novamente só com os pacotes que iria usar, e isso resolveu o problema dele.
    Pode ser que seu caso não seja esse, mais se estiver na mesma situação mk craqueado com todos os pacotes instalados, pode ser isso!

    Um abraço






Tópicos Similares

  1. Respostas: 3
    Último Post: 20-12-2007, 16:17
  2. Respostas: 7
    Último Post: 18-12-2007, 07:46
  3. OpenVPN: nao conecta!!! Alguem pode me Ajudar?????
    Por fdotta no fórum Servidores de Rede
    Respostas: 8
    Último Post: 08-04-2005, 16:41
  4. Regras de ACL no RH 9 não responde, alguém pode me ajudar?
    Por webluc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-08-2003, 18:04
  5. KDE nao faiz o ć =/ hauhauhaua alguem pode me ajudar?
    Por s3ri4l no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-04-2003, 17:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L