+ Responder ao Tópico



  1. Ola a todos, mesmo não participando muito ativamente, muito do que aprendi tirei deste forum, e isso tenho a agradecer.

    A uma semana, resolvi modificar meu sistema de hotspot para pppoe.
    E o que mais me imprecionei, é que aqui neste forum, muito pouco se fala sobre o mesmo, o hotspot tem um lugar so para ele e o PPPOE??

    Por isso estou aqui pedindo, que se for possivel, se crie um espaço para pessoas com dificuldades (assim como eu) discutirem sobre o assunto..

    Ja aproveitando o topico, gostaria de tirar algumas duvidas.. vamos la..

    1 - Vi em alguns posts, que o ideal seria usar o MTU em 1500 para usuarios do XP, porem eu uso os radios (ap router, nano2) discando... e em meus clientes (ativos no pppoe) aparece MTU 1412 - 1480 - 1492 (mesmo setado a 1500), porque isso??

    2 - Vale a pena fazer como eu to fazendo, NAT nos radios e a wan como pppoe?? isso perde desempenho??

    3 - Queria saber de mais pessoas que utilizam pppoe para trocar experiencias..

    Grato por enquanto!!!


    Tiago Melo Oliveira
    2 -

  2. Concordo com você em termos, falta sim uma area para isso, mas há bastante assunto sobre pppoe.

    um abraço!



  3. ola boa noite amigo
    assim eu uso pppoe aqui desde quando incciei o meu provedor
    e o seguinte c eu foce vc nao faiz issso nao
    por que assim
    vc tem que ter um boa infra estrutura pra toca pppoe
    tipo c inventar de perde pacote na rede
    ja erra babau nao funciona
    continua com hostpot q a merlhor coisa que tu faiz
    nao troco aqui por que vai dar muita mao de obra

    att

    Edson






Tópicos Similares

  1. Respostas: 0
    Último Post: 07-02-2009, 19:02
  2. Tem que ter um luz no fim do tunel
    Por antelo no fórum Servidores de Rede
    Respostas: 15
    Último Post: 30-05-2006, 16:41
  3. Estrelas que classificam os usuários no forum
    Por ruyneto no fórum UnderLinux
    Respostas: 4
    Último Post: 22-12-2004, 17:55
  4. Como alterar o ip de um host que já foi casdastrado no djbdn
    Por edilson no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-02-2003, 15:12
  5. Substituir ";" por um espaço TAB no vi "vim&q
    Por adcorp no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-12-2002, 17:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L