Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola amigos, ate ontem, eu tinha um pop com cerca de 30 metros (predio de 12 andares), com uma omni 15db no canal 1.

    Ontem instalei dois nanos como ap, nos canais 6 e 11, jogando para norte e sul... um abaixo da omni e outro afastado uns 2 metros, então, apos instalar os nano, minha omni ficou com ping horrivel..

    Minha duvida é, pode estar tendo interferencia mesmo em canais tão distintos??

    ou tenho que pensar em outra alternativa?

    Ps: So para constar, meus primeiros testes com o nano foram fantasticos, da vontade de quebrar a omni em 10 pedaços..
    com ap nano e cliente nano, sem antena a uma distancia de 1 a 1,5 km consegui sinal -45.. pings de 3 ou 4 ms.. to feliz da vida... agora so falta descobrir quantos clientes vai suporta cada nano :/

    abraço espero que me ajudem...

    Tiago

  2. Qual a potencia que está trabalhando com os Nanos ? seta a polarização horizontal neles e veja se resolve o seu problema



  3. Amigo o provavel problema da tua omni é este nano abaixo, deixe no minimo 1 metro e 20 cm entre cada antena.
    O ideal seria tirar esta omni dai, ela vai te encomodar.

    Ontem instalei dois nanos como ap, nos canais 6 e 11, jogando para norte e sul... um abaixo da omni e outro afastado uns 2 metros, então, apos instalar os nano, minha omni ficou com ping horrivel..

  4. Pode ser interferência com certeza, porque as NS emitem sinal atrás, veja a relação dela.

    Eu aconselho você retirar essa OMNI, que é só dor de cabeça.



  5. Tenta afastar o canal do ponto a ponto , pode ser tambem que depois que vc colocou o Nano outro concorrente mudou o canal e ficou no mesmo ou proximo do canal da sua omini tenta mudar o canal da omini






Tópicos Similares

  1. Rb433+xr52 ping alto "ajuda?"
    Por i.marcos.tech no fórum Redes
    Respostas: 4
    Último Post: 13-06-2013, 17:23
  2. Ping alto somente com acesspoint no mikrotik
    Por wbrunos no fórum Redes
    Respostas: 5
    Último Post: 15-09-2008, 08:40
  3. Problemas com ping alto
    Por marcotuliothor no fórum Redes
    Respostas: 11
    Último Post: 15-04-2007, 07:38
  4. PTP com AP 4000 Proxim em 802.11A Ping Alto
    Por patrickcanton no fórum Redes
    Respostas: 4
    Último Post: 09-03-2005, 00:38
  5. Rede wireless com ping alto
    Por ondasbr1 no fórum Redes
    Respostas: 10
    Último Post: 23-02-2005, 16:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L