Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera é o seguinte montei um ptp com as seguintes configurações:
    Ponto 1:
    RB600A
    Cartão Engenius 8602 5.8
    Bridge

    Ponto 2:
    RB133
    Cartão Engenius 8602 5.8
    Bridge

    Distância: 9 km
    ping medio: 6 ms
    sinal Strength: -64

    Antes tinha um ap alfa 5.8 neste ponto o ping era cravado 1ms mas resolvi trocar por necessidade.
    A navegação no outro ponto esta péssima.
    Acredito que seja configuração, pois nunca montei ptp com mikrotik.
    Se alguem puder postar as configuração das telas da interface: Wireless,Data Rates,Advanced,wds,tx power ficarei muito grato.
    Muito obrigado

  2. Amigo segue abaixo wiki do MK.

    Transparently Bridge two Networks - MikroTik Wiki

    Abraços



  3. Amigo obrigado pela ajuda, mas o que esta havendo aqui é o seguinte, os dois lados estão se comunicando, no entanto o ping esta alto (média 6ms onde antes com o ap alfa era 1 ms) e a navegação esta péssima, tambem não consigo acessar o winbox de um lado para o outro.

  4. Problema resolvido, era ajustes mesmo!



  5. Cara pode postar as config que melhoro acho q to com esse mesmo problema
    hehe






Tópicos Similares

  1. Ajuda com um enlace ponto a ponto
    Por LeoCardosoJr no fórum Redes
    Respostas: 9
    Último Post: 25-08-2014, 18:11
  2. Respostas: 16
    Último Post: 24-11-2010, 20:49
  3. Respostas: 18
    Último Post: 04-07-2009, 07:00
  4. Respostas: 3
    Último Post: 15-10-2006, 15:46
  5. Ajuda com Ponto-a-Ponto 13Km.
    Por klemensonleal no fórum Redes
    Respostas: 14
    Último Post: 23-08-2006, 12:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L