Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ja segui um tororial no forum mas nao funcionou se alguem poder me ajudar aonde estou errando ?
    Coloquei o nome nas interfaces
    RB(A) SSID: CANAL
    wlan1 - Chamei de TX TX_LINK 5825
    wlan2 - Chamei de RX RX_LINK 5320
    RB(b) SSID: CANAL
    wlan1 - Chamei de TX TX_LINK 5825
    wlan2 - Chamei de RX RX_LINK 5320

    config do nstreme dual na RB (b)

    Flags: X - disabled, R - running
    0 R name="nstreme1" mtu=1500 mac-address=00:02:6F:4D:89:F6 arp=enabled
    disable-running-check=no tx-radio=TX rx-radio=RX
    remote-mac=00:02:6F:4D:8C:05 tx-band=5ghz tx-frequency=5320
    rx-band=5ghz rx-frequency=5825 rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps, 36Mbps,48Mbps,54Mbps
    framer-policy=best-fit framer-limit=3200

    config do nstreme dual na RB (a)
    Flags: X - disabled, R - running
    0 R name="nstreme1" mtu=1500 mac-address=00:02:6F:4D:8C:05 arp=enabled
    disable-running-check=no tx-radio=TX rx-radio=RX
    remote-mac=00:02:6F:4D:89:F6 tx-band=5ghz tx-frequency=5320
    rx-band=5ghz rx-frequency=5825 rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps
    framer-policy=best-fit framer-limit=3200

    Os 4 Cartoes sao Engenius EMNP8602 e nao esta comunicando ja testei a RB como wds funciona blz mas zero a config tento o nstreme dual nao funciona se alguem poder me ajudar
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Nstreme Dual.bmp
Visualizações:	242
Tamanho: 	769,1 KB
ID:      	3093  
    Última edição por edu_uti; 21-11-2008 às 10:18.

  2. mas vc esta usando a mesma frequencia nos 2 tx, tem que ficar na RBa tx 5825 RX 5320 e na RBb RX5825, TX5320, a mesma frequencia que transmite em um tem que ser a que recebe no outro.




  3. Acertei as frequencias ai resolveu obridado o vinicius da Turbo Link me deu um help e foi fundamental



  4. Bom agora diga qual o troughput full que conseguistes.






Tópicos Similares

  1. Respostas: 0
    Último Post: 27-06-2016, 11:42
  2. Blanes - A cara do windows no seu linux!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 105
    Último Post: 13-11-2003, 08:22
  3. "Frescuras" do Conectiva no RedHat 7.2
    Por no fórum Servidores de Rede
    Respostas: 14
    Último Post: 07-12-2002, 18:58
  4. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16
  5. autenticação do ncsa_auth no RedHat 8 naum funciona
    Por Elvis no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-10-2002, 02:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L