Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite galera do fórun!!!!
    Preciso mais uma vez aprender com vcs....
    Tenho dua torres de 24 mtrs, e a distância entre elas é de + - 2.600 mtrs...
    na torre que me envia o sinal tenho um Ap Senao 400mw e uma Omni Hyperlink de 15 Db, e onde recebo o sinal tenho um Edimax 400mw mod.EW7209 PG com uma grade hyperlink tambem...
    As dua torres são visiveis , pois é quase campo aberto...mas o problema é que não consigo pegar mais que 50% do sinal....dai a net que devia vir pra mim pela outra torre que tem uma ADSL de 8MB não conecta e fica lento..issu quando conecta...
    Me disseram pra trocar a omni colocar uma direcional..mas tenho que enviar tbem sinal no lado oposto..que DEVO FAZER????!!!!???
    Tudo o que faço não adianta e fica na mesma e o escritório sem net...!!!!

  2. Amigo, nesta distância era pra rodar normalmente.

    Verifique cabos etc...

    Diminua a potência e verifique o alinhamento.

    Quantos metros de cabo ? Sera que nao pode ser uma antena bixada?

    Abraços



  3. Obrigado por responder........
    A caixa onde estão os rádios está praticamente colocada na antena grade, não deve dar mais que 30 cm...pois os pigtails são bem curtos, dai pra chegar até o escritório vem por cabo de rede e deve dar uns 80 mtrs no máximo.....
    Mas como assim diminuir a potência??? Não entendi...como faço????
    diminuir do Senao que tá mandando ou do Edimax que tá recebendo???
    Onde fica esta opção???
    Abração valewww pela ajuda......

  4. Amigo, duas coisas:


    1. Como é o terreno entre essas duas torres ? Muitos prédios/árvores ? Veja mais sobre a zona de fresnel.
    2. Ponto a ponto para bom link é com 5.8Ghz e antenas direcionais, 2.4Ghz e omni não dão um throughtput legal, sem falar que esses equipamentos não são feitos para isso, esqueça o que fala na caixa (54Mbps) isso não pega nem em laboratório, sem falar que é half duplex.

    No seu caso, eu verificaria a latência do link (perda de pacote e demora para chegar na outra ponta), depois eu colocaria com antenas direcionais e testaria novamente o tráfego (tire a omni para testar).

    Espero ter ajudado.



  5. Ajudo sim valeww mesmo...
    Mas me explica o que é tudo issu que vc falo ai???
    throughtput???
    half duplex???
    To começando agora com issu´e trabalho sozinho o maximo que o povo do escritorio sabe é entrar no MSN e orkut...pensa como to uma pilha ..tenho que resolver o problema mas não conheço muita coisa.....






Tópicos Similares

  1. Respostas: 22
    Último Post: 28-01-2011, 13:29
  2. problemas com sinal mikrotik e duvidas
    Por acernot no fórum Redes
    Respostas: 12
    Último Post: 14-09-2010, 01:19
  3. Problemas com sinal setorial hyper 17dbi
    Por evil_inside no fórum Redes
    Respostas: 16
    Último Post: 13-09-2008, 22:23
  4. Problema com sinal
    Por equeiroga no fórum Redes
    Respostas: 6
    Último Post: 16-06-2007, 13:05
  5. Problemas com Sinal
    Por lsoliveira no fórum Redes
    Respostas: 12
    Último Post: 22-02-2007, 14:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L