+ Responder ao Tópico



  1. ola pessoal,

    uso mikrotik com hotspot com adsl (speedy) de 4 mb, quando navego,
    consigo os 4mb de velocidade na wireless e cabeado..

    recentemente montamos um hotspot com o virtua de 12mb, cabeado ele navega
    nos 12mb, mas wireless nao consigo passar de 5mb.. as vezes raridade da 6mb,
    mas a media mesmo esta em 3mb!! resumo: tem banda mas nao anda!!
    o que poderia ser isso??
    sinal nao é porque mesmo com 100% de sinal nao passa disso..
    ja com o speedy consigo o maximo do adsl.

    obs. nos dois casos o modelo da placa sao os mesmo gigabyte 2.6 com 512 memoria,
    hd 10gb. só muda que em um tem uma tp-link e no virtua uma d-link
    nao uso webcache; testo pelo hotspot e passando por fora..
    desativo todas as regras de firewall, queuee e nada!

    se alguem tiver uma dica fico muito grato.

  2. #2
    deniss
    faz o seguinte pra ver se resolve coloque um cartao ubiquit com um adaptador e teste ae
    se prescizar de ajuda me add no msn wib.internet@hotmail.com ou entao troca essa dlink por uma ag530



    poste ae os reultados






    se vc quizer agradecer fique avontade



  3. Amigo, a conexao wi-fi eh limitada mesmo ... e modo B raramente vc vai conseguir mais que 9 mb ... e por ai vai ... mas no meio do caminho ai tem muita coisa que pode contar ... entre configurações e hardware que vc tah usando !

  4. estou usando G, esses dias trocamos a wireless, por uma tp-link 108,
    e teve uma melhora, (no nivel de sinal).
    mas descobrimos o problema.. quando a net era de 6m, batia sempre os 6m..
    com a alteraçao pra 12m, esta oscilando muito..
    fizemos testes no local (onde fica ap principal), via cabo direto no modem da net,
    e descobrimos a oscilaçao, tem horario que da os 12m, mas a maior parte do dia é
    a abaixo.



    Citação Postado originalmente por admskill Ver Post
    Amigo, a conexao wi-fi eh limitada mesmo ... e modo B raramente vc vai conseguir mais que 9 mb ... e por ai vai ... mas no meio do caminho ai tem muita coisa que pode contar ... entre configurações e hardware que vc tah usando !






Tópicos Similares

  1. Respostas: 2
    Último Post: 07-11-2012, 12:12
  2. Respostas: 9
    Último Post: 24-12-2008, 18:15
  3. Respostas: 3
    Último Post: 12-10-2003, 14:14
  4. Re-instalei o Conectiva 9 com o Conectiva 9 da RDL e o Windo
    Por silaspc no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-09-2003, 23:08
  5. Problema com sendmail e antivirus da trend no sentido de rel
    Por troy_psx no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-04-2003, 16:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L