+ Responder ao Tópico



  1. #1

    Post Log Sent Deauth

    Bom, venho pedir a colaboração dos amigos, com relação a Log crianda em minha RB433, onde a mesta está configurada como AP Bridge e o cliente dela é um AP Router ambos configurados em 5.8GHz.
    A Log criada é a seguinte: wlan2: data from unknown device, sent deauth, e o Mac que bate, é do AP Cliente.


    Seria algum tipo de ataque? Como faço para resolver esse problema?

    Agradeço a atenção de todos.

  2. #2

    Padrão

    Citação Postado originalmente por JRNET Ver Post
    Bom, venho pedir a colaboração dos amigos, com relação a Log crianda em minha RB433, onde a mesta está configurada como AP Bridge e o cliente dela é um AP Router ambos configurados em 5.8GHz.
    A Log criada é a seguinte: wlan2: data from unknown device, sent deauth, e o Mac que bate, é do AP Cliente.


    Seria algum tipo de ataque? Como faço para resolver esse problema?

    Agradeço a atenção de todos.
    Aqui acontece essa mensagem vez ou outra...

    Resolvemos de duas maneiras ou trocamos de canal ou melhoramos o ponto a ponto parece que interferencia ou quando o cartão esta no limite, começa a apresentar estes erros.



  3. #3

    Padrão

    Citação Postado originalmente por UltraFox Ver Post
    Aqui acontece essa mensagem vez ou outra...

    Resolvemos de duas maneiras ou trocamos de canal ou melhoramos o ponto a ponto parece que interferencia ou quando o cartão esta no limite, começa a apresentar estes erros.

    Blz amigão, vou verificar!!!