+ Responder ao Tópico



  1. #1

    Padrão Encale nano station 5

    Ola galera estou com um enlace de 2.4 com 9km com thouput de 800kb a 1mb baixo, estou colocando 2 nanos5 para fazer este enlace, so que com os nanos conectados um como ap e outro com stacao. juntamento com os de 2.4 nao mudou em nada.
    configuracao dos naos deve estar errada??
    Oque pode ser??

    Obrigado

  2. #2

    Padrão

    Citação Postado originalmente por evertonfritz Ver Post
    Ola galera estou com um enlace de 2.4 com 9km com thouput de 800kb a 1mb baixo, estou colocando 2 nanos5 para fazer este enlace, so que com os nanos conectados um como ap e outro com stacao. juntamento com os de 2.4 nao mudou em nada.
    configuracao dos naos deve estar errada??
    Oque pode ser??

    Obrigado
    Está usando a antena integrada deles ou externa?
    E como está a polarização. Está setada igual nas duas pontas?



  3. #3

    Padrão

    teste com uma antena geenge em uma ponta e na outra sem antena mais nao acha nada. para usar uma antena externa com pigtail oque tenho que colocar no Antenna Settings:????.

    hoje esta as 2 em vertical e esta conectando mas o thouputing esta muita baixo 300k

    obrigado

  4. #4

    Padrão

    Recomendo usar antena externa nas duas pontas. Na guia Advanced mude onde vc mesmo citou Antenna Settings para EXTERNAL, configure tambem a distancia entre os pontos em Distance. Na guia Link Setup coloque o valor maximo em OutPut Power. Faça isso e nos conte como ficou!