Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Configuração PPPOE

    Gostaria de configurar meu mk como pppoe com web-proxy, alguem tem um tutorial??


  2. #2

    Padrão

    Citação Postado originalmente por corradini Ver Post
    Gostaria de configurar meu mk como pppoe com web-proxy, alguem tem um tutorial??

    OPA EAE MANO BLZ CARA TENHO AQUI UMAS CONFIGURAÇOES BOAS DE VC QUIZER ME ADD AI NO MSN [email protected]



  3. #3

    Padrão

    porque nao posta ai no forum pra ajudar o restante do pessoal ?!

  4. #4
    Avatar de shuttner
    Ingresso
    Aug 2008
    Localização
    Boa Vista - Roraima
    Posts
    257
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por corradini Ver Post
    Gostaria de configurar meu mk como pppoe com web-proxy, alguem tem um tutorial??

    Pelo WinBox
    Clica em Interfaces
    http://i436.photobucket.com/albums/q.../imagem1-1.jpg

    na interface que esta ligado o PPPoe
    Clica com o Botão direto e vai em add PPPoe Client
    http://i436.photobucket.com/albums/q.../imagem2-1.jpg

    Na aba Dial Out
    Configura conforme seu nome de usuário
    e sua senha e deix marcado ADD Default Route e User Peer DNS
    De OK que ele conectará automaticamente
    http://i436.photobucket.com/albums/q.../imagem3-2.jpg

    Após essas configurações so verifica se esta navegando
    Lembrando que vc ja deve ter configurado o NAT



  5. #5

    Padrão

    Citação Postado originalmente por shuttner Ver Post
    Pelo WinBox
    Clica em Interfaces
    http://i436.photobucket.com/albums/q.../imagem1-1.jpg

    na interface que esta ligado o PPPoe
    Clica com o Botão direto e vai em add PPPoe Após essas configurações so verifica se esta navegando
    Lembrando que vc ja deve ter configurado o NAT
    amigo eu queria q colocar ppoe para meus clientes, exemplo, eu tenho controle por mac e ip, queria tercontrole com usuario e senha tbem, vc sabe como faz?

  6. #6

    Padrão

    Eu também tenho essa mesma dúvida. Eu faço controle por de acesso por MAC e controle de banda por queues, porém, quando ativo esse controle e seleciono o ip a ser controlado, o cliente simplismente para de baixar e enviar pacotes, quando desativo o controle de banda deste ip ele volta a funcionar normalmente, mas com banda sem controle. Não sei onde estou errando...
    Então gostaria de fazer este controle de forma mais eficiente e segura. Se alguém já passou por isso e quiser ajudar eu agradeço muito.