+ Responder ao Tópico



  1. ola pessoal ! é a primeira vez que participo do fórum e o meu problema é o seguinte tenho net adsl em minha casa e pr mandar sinal pr uma amiga comprei um AP da zinwell g220 parece ser bom, mas como todo curioso fiz alguns testes com uma pci wirelles estalada em meu pc fiquei entrando na configurações do ap etc.. o meu maior erro foi em não estudar primeiro sobre as suas configurações! Agora quando salvo as configurações dele aparece a seguinte mensagem AP não licenciado, como eu nunca utilizei APs não sei o que aconteceu mas pelo pouco que eu pesquisei tudo me leva a crer que seja o firmware com problema ele navega normalmente mas não salva as configurações. Será que tem como eu obter outra licença ou terei que comprar outro firmware para meu AP ou tem como voltar a configuração original já resetei mas não adiantou na verdade acho que foi isso que fez o AP sumir a licença, pessoal preciso da ajuda de vcs, desde agora agradeço e aguardo obrigado!

  2. Se seu AP for licenciado de verdade, e o firmware dele tiver um suporte decente ,só voce entrar em contato com o desenvolvedor, passar o MAC dele e seus dados que te reenviao a licenca.

    Valew boa sorte.



  3. Ok valew skymanrj obrigado por me responder tão rápido já resolvi o problema, sua ajuda foi muito importante!
    Já estava triste pois eu queria ver o AP funcionando, quero comprar uma antena omni da hyperlink em alguns dias mas em quando isso pesquisei e construi uma similar ao modelo de 12 dbi da aquário ficou bom. O AP me falarão que era ate +- mas esquentava muito já resolvi adaptando um cooler e aumentando a vazão de ar ficou show ai vem a mensagem do AP ‘’não licenciado’’ imagina como eu fiquei mas agora esta tudo bele graças a Deus .
    Agora tenho que aprender a configurar o AP são muitas opções eu apanho muito! Vc sabe algum link ou um manual pr o AP zinwell g220 só encontrei em ingles. ok marcelo muito obrigado pela ajuda abraço.

  4. Citação Postado originalmente por tobogam Ver Post
    Ok valew skymanrj obrigado por me responder tão rápido já resolvi o problema, sua ajuda foi muito importante!
    Já estava triste pois eu queria ver o AP funcionando, quero comprar uma antena omni da hyperlink em alguns dias mas em quando isso pesquisei e construi uma similar ao modelo de 12 dbi da aquário ficou bom. O AP me falarão que era ate +- mas esquentava muito já resolvi adaptando um cooler e aumentando a vazão de ar ficou show ai vem a mensagem do AP ‘’não licenciado’’ imagina como eu fiquei mas agora esta tudo bele graças a Deus .
    Agora tenho que aprender a configurar o AP são muitas opções eu apanho muito! Vc sabe algum link ou um manual pr o AP zinwell g220 só encontrei em ingles. ok marcelo muito obrigado pela ajuda abraço.
    Qual o firmware q voce esta usando?? o firmware original do g220 é muito bom e facil de configurar..






Tópicos Similares

  1. mW da AP-1000 e do AP-2000
    Por rPr0x no fórum Redes
    Respostas: 1
    Último Post: 28-04-2005, 18:09
  2. Menu Aplicações do Gnome sumiu depois do gdesklet
    Por esales no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-04-2005, 10:34
  3. Onde encontrar Homologação do AP-2000
    Por Brasil no fórum Redes
    Respostas: 6
    Último Post: 30-03-2005, 15:29
  4. Configuração do AP YDI
    Por l-justino no fórum Redes
    Respostas: 0
    Último Post: 05-01-2005, 14:17
  5. Respostas: 4
    Último Post: 06-07-2004, 23:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L