+ Responder ao Tópico



  1. Minha duvida é a seguinte, tenho dois desses rádio com duas grades 5.8 da OIW(Hyperlink) 22 dbi, a distância é apenas 200 metros visada 100%.
    Ta passando 18 mb, mas no entanto o ping esta estranho, oscila muito de 2 ms a 14 ms.
    Eu tenho outros dois links, mas com mikrotik, um de 8 km ping a 2 ms constante e o outro de 2 km e o ping é cravado em 1ms.
    Acredito que seja configuração, o ack esta em 45.
    Alguem usa este ap para ptp que possa compartilhar o conhecimento?
    Grato.

  2. Citação Postado originalmente por Meiobit Ver Post
    Minha duvida é a seguinte, tenho dois desses rádio com duas grades 5.8 da OIW(Hyperlink) 22 dbi, a distância é apenas 200 metros visada 100%.
    Ta passando 18 mb, mas no entanto o ping esta estranho, oscila muito de 2 ms a 14 ms.
    Eu tenho outros dois links, mas com mikrotik, um de 8 km ping a 2 ms constante e o outro de 2 km e o ping é cravado em 1ms.
    Acredito que seja configuração, o ack esta em 45.
    Alguem usa este ap para ptp que possa compartilhar o conhecimento?
    Grato.
    Pra 200 metros pode fixar o ack no mínimo, axo q é 30 snme.



  3. Tem 2 anos que uso um par desses em um enlace de 1500 metros, nunca passei mais que 8 mega nele, recentemente recebi um firmaware da aqui da OIW, para corrigir umas falhas, sempre usei o ACK dele em 30.

  4. Citação Postado originalmente por Josue Guedes Ver Post
    Tem 2 anos que uso um par desses em um enlace de 1500 metros, nunca passei mais que 8 mega nele, recentemente recebi um firmaware da aqui da OIW, para corrigir umas falhas, sempre usei o ACK dele em 30.
    Você poderia me passar este firmware?



  5. Citação Postado originalmente por Meiobit Ver Post
    Você poderia me passar este firmware?

    ...hoje a noite posto ele.






Tópicos Similares

  1. ALFA AWP-803 só acessa por telnet
    Por Demolidor no fórum Redes
    Respostas: 0
    Último Post: 18-10-2009, 09:23
  2. AP Alfa
    Por elianezf no fórum Redes
    Respostas: 3
    Último Post: 06-04-2008, 21:41
  3. AP Alfa AIP-W608
    Por shimon no fórum Redes
    Respostas: 2
    Último Post: 30-08-2007, 09:18
  4. Placa Orinoco não pinga AP
    Por Perdigao no fórum Redes
    Respostas: 9
    Último Post: 13-12-2003, 09:36
  5. Configuração de AP 1000
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-05-2003, 07:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L