Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com interferencia, aqui solução.

    Esse tópico é para ajudar outros colegas que estão passando pelo mesmo problema.

    Recentemente entramos em uma cidade.

    Lá já tinha (2) dois provedores, um com varias repetições e outros com amplificador.

    De inicio colocamos (3) três setorial de 15db.

    Depois de 30 clientes ficou um “caus”, muitas perdas e interferências.

    • Solução:
      • RouterBorad 600 + expansão
      • 7 cartão enGenius 1 Ubiquit para transmissão na omme 5.8 Ghz (clientes 5.8)
      • (3) três repetições na cidade.
    Segue fotos para melhor explicar.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	248
Tamanho: 	157,9 KB
ID:      	3134   Clique na imagem para uma versão maior

Nome:	         foto2.jpg
Visualizações:	159
Tamanho: 	345,8 KB
ID:      	3146  

    Clique na imagem para uma versão maior

Nome:	         Imagem 009.jpg
Visualizações:	134
Tamanho: 	280,6 KB
ID:      	3147   Clique na imagem para uma versão maior

Nome:	         fonte_atras.jpg
Visualizações:	130
Tamanho: 	255,4 KB
ID:      	3148  

    Última edição por fsoaress76; 01-12-2008 às 19:18.

  2. #2

    Padrão

    Entendi sua intenção, mas, depois disso tudo só falta me falar que você colocou em os cartões em plena potência ... Porém, ficou tão bem explicado que eu só tenho que agradecer pelo esforço.



  3. #3

    Padrão

    Não vi solucao nenhuma... só mais poluição.

  4. #4
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Concordo com o Pedro, não consegui ver uma solução para interferência em seu tópico, pelo contrário.

    Obs: Poderia explicar melhor, com mais informações.
    Última edição por Magal; 30-11-2008 às 00:49.



  5. #5

    Padrão

    amigo pelo que eu entendi foi q vc coloco omni 5.8 ghz tbem? e para seus clientesoq vc usa? radios 5.8?

  6. #6

    Padrão

    Amigo, vc diz que colocou.....

    7 cartão enGenius 1 Ubiquit para transmissão na omme 5.8 Ghz (clientes 5.8)

    *
    Em que Canais?????
    * Pois teoricamente so temos 3 canais "REAIS" ou seja 1,6,11 ....como consegui colocar 7(sete) ???
    * Qual distancia entre os Paineis???
    * Qual Potencia????
    * Qual marca de suas "omme"????

    Descupe tantas perguntas, mas Fiquei Curioso, pois com o espectro desta poluição, talvez tenha criado um
    novo modo de enviar sinais em cima de interferencia, já que vc diz que melhorou!!! explica o segredo para amigos.....



    Última edição por jodrix; 30-11-2008 às 00:33.