Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com interferencia, aqui solução.

    Esse tópico é para ajudar outros colegas que estão passando pelo mesmo problema.

    Recentemente entramos em uma cidade.

    Lá já tinha (2) dois provedores, um com varias repetições e outros com amplificador.

    De inicio colocamos (3) três setorial de 15db.

    Depois de 30 clientes ficou um “caus”, muitas perdas e interferências.

    • Solução:
      • RouterBorad 600 + expansão
      • 7 cartão enGenius 1 Ubiquit para transmissão na omme 5.8 Ghz (clientes 5.8)
      • (3) três repetições na cidade.
    Segue fotos para melhor explicar.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	243
Tamanho: 	157,9 KB
ID:      	3134   Clique na imagem para uma versão maior

Nome:	         foto2.jpg
Visualizações:	153
Tamanho: 	345,8 KB
ID:      	3146  

    Clique na imagem para uma versão maior

Nome:	         Imagem 009.jpg
Visualizações:	126
Tamanho: 	280,6 KB
ID:      	3147   Clique na imagem para uma versão maior

Nome:	         fonte_atras.jpg
Visualizações:	125
Tamanho: 	255,4 KB
ID:      	3148  

    Última edição por fsoaress76; 01-12-2008 às 20:18.

  2. #2

    Padrão

    Entendi sua intenção, mas, depois disso tudo só falta me falar que você colocou em os cartões em plena potência ... Porém, ficou tão bem explicado que eu só tenho que agradecer pelo esforço.



  3. #3

    Padrão

    Não vi solucao nenhuma... só mais poluição.

  4. #4
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Concordo com o Pedro, não consegui ver uma solução para interferência em seu tópico, pelo contrário.

    Obs: Poderia explicar melhor, com mais informações.
    Última edição por Magal; 30-11-2008 às 01:49.



  5. #5

    Padrão

    amigo pelo que eu entendi foi q vc coloco omni 5.8 ghz tbem? e para seus clientesoq vc usa? radios 5.8?

  6. #6

    Padrão

    Amigo, vc diz que colocou.....

    7 cartão enGenius 1 Ubiquit para transmissão na omme 5.8 Ghz (clientes 5.8)

    *
    Em que Canais?????
    * Pois teoricamente so temos 3 canais "REAIS" ou seja 1,6,11 ....como consegui colocar 7(sete) ???
    * Qual distancia entre os Paineis???
    * Qual Potencia????
    * Qual marca de suas "omme"????

    Descupe tantas perguntas, mas Fiquei Curioso, pois com o espectro desta poluição, talvez tenha criado um
    novo modo de enviar sinais em cima de interferencia, já que vc diz que melhorou!!! explica o segredo para amigos.....



    Última edição por jodrix; 30-11-2008 às 01:33.



  7. #7

    Padrão

    na foto do google que está ai anexo tem os enlaces, distribuindo o sinal na cidade deixando mais proximo do cliente.


    1. Base:

    Na base (centro da cidade) três setorias HyperLink, nós usamos em "default" todos os cartões.
    OBS: não tem como nos usarmos os canais 1,6 e 11, se no 11 por exemplo existe um provedor usando amplificador, esse canal nós temos que descartar. O 10 tambem por está muito proximo do 11, solução melhor: 1, 4 e 7 ou 2, 5 e 8 nas três setorias.

    1(uma) omme 5.8 para clientes com radios 5.8. cartão Ubiquit, modo (default)


    2. Repetição 1

    omme de 12, HyperLink, cartão default, aqui temos que usar o jogo de cintura, se no centro nos usamos 2,5 e 8, aqui nós podemos usar um outro proximo.


    Ex.:
    O canal (2) está em uma setorial apontando para o norte, no sul podemos usar o mesmo canal ou 3 e 4 que sao proximo.


    3. Repetições 2 e 3
    Nas outras repetiçoes temos ommes de 15, todas em modo default.
    seguindo o mesmo exemplo da repetição 1.

    O que fizemos foi deixar o sinal mais proximos dos clientes.

    Nessa foto que tem 8 cartões só tem 3 (três) 2.4 Ghz para as 3 setorias, o restante são 5.8 para as repetiçoes e o link que chega na cidade.

    nas repetições há outras RouterBoard com 2 cartões, recebendo o sinal 5.8 e transmitindo en 2.4 Ghz.

    tudo em default, todas as antenas HyperLink.

  8. #8

    Padrão

    Sim, entendi, mas como voce reduziu a poluição e o ruido?

    Num ambiente dominado por 2 provedores, voce é o 3º entao quando vc chegou ja havia poluição, voce juntou mais 3 antenas.

    Na pratica, vc aumentou ruido e poluição colocando mais sinal, embora vc tenha dito que colocou "mais perto do cliente", como obteve baixa poluição se os cartoes que esta usando são de 600mW?



  9. #9
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão Poluição

    Pelo que entendi vc esta usando 5.8 nos clientes? isso sim evita a interferencia com o 2.4
    mas fico imaginando eu migrar quase 1500 clientes para 5.8?
    ou eu gastaria muito para comprar placas e radios 5.8 para todos?
    ou repassaria o valor para meus clientes e teria uns80% de cancelamento e reclamações no procon,
    bom aki onde tenho provedor em uma das cidades eu tenho uma concorrencia que tem muitas torres de repetição mutias mesmo, as vezes uma omni em cima de uma casa, so que ele usa padrao B, setei o meu para padrao G com cartao engenius a 100 mw e uso paineis de 17 da hyper,
    uso tanto rb quando pcAp, entao não tenho problemas de desconexao, e clientes caindo,
    apesar de todos falarem que G é "ruim" ou que não presta, isso é mente desprovida de inteligencia para testes, ou preguiça mesmo de estudar, realmente o G é sujeito a muita interferencia devido a largura de banda, mas de um pulo de pelo menos 3 canais, e por favor amigos, não tente colocar 600mw ou amplificador, pois isso é a mesma coisa que tivessem aumentando o seu ruido, e clientes reclamando
    tenho provedores a bastante tempo uns 5 anos, e G ate hoje nunca me deu problema, tudo é como é feita a aplicação

  10. #10

    Padrão

    tem alguem aqui do forum usando 5.8 e nao esta conforme, ja que usa o modo G , entao acredito que migara pra 5.8 tb nao e uma boa solucao. ja que o modo g nao finciona 100% em outdor. pelo menos pra multiponto.



  11. #11
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    isso depende, minha estrutura em todos 2 de meus provedores estao em padrão G e nunca tive problemas com desconexao nem gargalo de rede, como diz um amigo o Patrick Brandão " a pior barreira é a barreira da mente"
    todos falam que é ruim padrão G mas pelo que ja vi quase ninguem ja fez algum teste, simplesmente coloca B e ja sai falando que o G é ruim, amigos todos aki sabem quanto custa um radio 5.8 junto com a antena, imagine em larga escala,
    tenho 1480 clientes, em um dos provedores, imagine se eu tivesse que migrar todos hein?

  12. #12

    Padrão

    Não existe problema nenhum em utilizar G. Desde que se tenha bons equipamentos, funciona numa boa, dado o fato da largura de banda ser maior.

    O problema é que 90% dos equipamentos que vem pra o Brasil em G sao de má qualidade, e gera estresse no equipamento fazendo travar, pois o processamento é maior.

    Quanto o uso de 5.8, ainda acho caro pro cliente que nao tem R$ pra pagar um bom equipamento de 2.4 de R$ 300.

    Fora o fato de quem em 5.8 o comprimento de onda reduz 50% em relação ao 2.4 entao fica mais dificil ainda captar o sinal.



  13. #13
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    bom tenho 2 provedores um tem 1482 clientes, usando padrao G em um lugar onde tem outro provedor wifi, e ainda velox, e não tenho problemas de cliente caai utiliindo, tudo depende da aplicação que utilizar, como disse um amigo "A pior barreira é a barreira da mente" (Patrick Brandão)
    o que não da é alguns tecnicos montar um ambiente outdoor, e colocar cartao senao em padraão b, e nem testar o padrao G,
    se fosse viavel eu mudaria todos para o Padrao A mas ficaria muito mais caro,

  14. #14

    Padrão

    Algum moderador desse forum, por favor, reduza o tamanho dessas fotos do post pois estou de saco cheio de ver aquilo tudo carregando toda vez que abro a pagina sem contar que ta totalmente desproporcional




  15. #15
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    concordo,

  16. #16

    Padrão

    Pelo que eu entendi, o "ome" da "omme" quiz dizer que resolveu o problema dele com a colocação de repetidoras, deixando todo mundo mais perto.
    A fotona em si não vem ao caso e aí começou a ferver a minha cuca para entender o porquê da foto. Mas ficou uma montagem compatível com o tamanho da foto. Deu para ver que foi montado com capricho.

    É uma faca de dois gumes, porque na medida que aproxima dos usuários, está criando mais pontos de transmissão. Pode até ter resolvido temporariamente o problema.
    O mais producente seria ao mesmo tempo trocar a polarização das antenas.



  17. #17

    Padrão

    Acronimo, que equipamentos vc usa nos seus clientes todos em modo G. Que banda pra cada cliente e quantos clinets por cada radio.

  18. #18

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Pelo que eu entendi, o "ome" da "omme" quiz dizer que resolveu o problema dele com a colocação de repetidoras, deixando todo mundo mais perto.
    A fotona em si não vem ao caso e aí começou a ferver a minha cuca para entender o porquê da foto. Mas ficou uma montagem compatível com o tamanho da foto. Deu para ver que foi montado com capricho.

    É uma faca de dois gumes, porque na medida que aproxima dos usuários, está criando mais pontos de transmissão. Pode até ter resolvido temporariamente o problema.
    O mais producente seria ao mesmo tempo trocar a polarização das antenas.

    Grande 1929, gostei da sua observação, mudança de polarização, foi a solução aqui pra nós, tinhamos uma torre proximo a mais duas, todas apinhadas de amplificador, mudamos a polarização e retiramos todo mundo daquele centro, fazendo outros ponto de repetição com os enlaces em 5.8. Graças a Deus foi a nossa salvação.



  19. #19
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    uso paineis da hyper de 17, cartoes engenius em modo default, e rbs, nos clientes ralink, com cabo de descida de 10 metros pronto da aquario, e antneas aquario de 24
    trabalho com celula, entao em cada painel eu penduro ate 50 clientes, sendo que uso sempre 3 paineis em cada torre, não tenho problema enquanto a isso

  20. #20

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Sim, entendi, mas como voce reduziu a poluição e o ruido?

    Num ambiente dominado por 2 provedores, voce é o 3º entao quando vc chegou ja havia poluição, voce juntou mais 3 antenas.

    Na pratica, vc aumentou ruido e poluição colocando mais sinal, embora vc tenha dito que colocou "mais perto do cliente", como obteve baixa poluição se os cartoes que esta usando são de 600mW?

    Pedro, nao resolvie problema de interferencia, e ruidos, resolvemos o nosso problema.

    como avia falado, nós entramos agora nessa cidade.

    quantos as fotos pessol, queria eu modificar mais, nao sei onde.