+ Responder ao Tópico



  1. #1

    Padrão Problema com Rede Wireless doméstica.

    Bom, ja tenho essa rede wireless tem algum tempo, É um computador aonda fica o roteador e outro do outro lado do apartamento (aonde está o problema) e 2 notebooks (geralmente nao tenho problema com estes).

    Ja usei diversos equipamentos pra tentar resolver isso e nunca consigo, no momento o equipamento usado é o seguinte: APRouter WR254 em modo gateway e um Linksys WRT54G (v6 com dd-wrt v24-sp1 micro) como cliente.

    O que acontece é que as vezes o WRT54G se conecta mas a internet nao funciona.

    http://img140.imageshack.us/img140/7...sativosdv8.png

    Eu ja tentei colocar a rede em mobo B e aumentar a potencia do sinal, ja troquei pro canal 6 mas nada adiantou. Ja deixei sem WEP/WAP, só no controle de MAC e tambem nao adiantou.

    As configuracoes do WR254 tão assim no momento:

    http://img520.imageshack.us/img520/6...prouteryz1.png

  2. #2



  3. #3

    Padrão

    Acho que o problema ta no local aonde o WRT54G ta localizado, levei meu note pra onde ele fica e o sinal ficou ruim tambem, fica atrás da parede e de um armário, vou comprar um cabo de maior rede pra botar ele do outro lado do quarto, onde ficaria somente atrás da porta, espero que isso resolva.

  4. #4

    Padrão

    Citação Postado originalmente por tHHHH Ver Post
    Acho que o problema ta no local aonde o WRT54G ta localizado, levei meu note pra onde ele fica e o sinal ficou ruim tambem, fica atrás da parede e de um armário, vou comprar um cabo de maior rede pra botar ele do outro lado do quarto, onde ficaria somente atrás da porta, espero que isso resolva.
    Cara esse aquario pode ( deve ) ta matando seu sinal mesmo.
    Ja tive problema com aquario, banheiro e acreditem com um arvore de natal...
    Eh colocar um radio perto do banheiro ou o receptor q mata a rede...
    E a questão da arqvore de natal eh q ela era feita de ferro e quando foi montada foi bem onde estava o roteador. Eu naõ conseguia conectar a 2 metros do router. Antes era um beleza, ai fiquei me perguntando será... Foi so mudar o router de lugar e voltou a funcionar normalmente...

    Troca o router de lugar e faz os testes...
    Pq esses 2 roteadores seus são muito bons!!!



  5. #5

    Padrão

    Amigo,

    Antes de navegar dê um ping no seu gateway e veja se responde sem perda de pacotes, ping aceitável (< 10ms).

    Sds,

  6. #6

    Exclamation

    Pessoa, aproveitando o post do nosso colega, posso fazer uma pergunta a vocês?

    tenho um ap com licença da APRouter "que descobri ser pirata" e não consigo ver o sinal dos meus clientes e vi que o camarada ai ve... busquei em alguns locais e pelo que vi so a versão 7.3 tem esse recurso, estou certo?
    tenho a versão 6.1 no meu, até compraria a licença, mas tambem vi que só funciona com os proprios AP Router?

    Alguem pode me dizer se os locais que me deram essas informações estão corretas?