+ Responder ao Tópico



  1. #1
    deniss
    boa noite amigos estou aqui pra discultir uma coisa estranha pra mim fiz um ponto a ponto de 1km em 2.4 ae vi q os pings eram de 25ms em diante ai tinha duas zirok de 90c e coloquei em 5.8 ae os pings tb nao ficou bom 25ms tenho ponto a ponto em 2.4 em 5km q pinga em 1ms o q pode ter de errado nesse pop

    obss dois mk estao em modo bridge + wds


    valeu a todos aguardo resposta

  2. Geralmente esse problema é de conexão, tipo o conector montado no cabo que sai do MK para antena, revise isso que vc deve encontrar a solução, pois tenho PTP de 18KM com ping 1ms EM 2.4



  3. Citação Postado originalmente por deniss Ver Post
    boa noite amigos estou aqui pra discultir uma coisa estranha pra mim fiz um ponto a ponto de 1km em 2.4 ae vi q os pings eram de 25ms em diante ai tinha duas zirok de 90c e coloquei em 5.8 ae os pings tb nao ficou bom 25ms tenho ponto a ponto em 2.4 em 5km q pinga em 1ms o q pode ter de errado nesse pop

    obss dois mk estao em modo bridge + wds


    valeu a todos aguardo resposta
    De uma olhada tbm na questão de alinhamento
    lembrando que essas antenas off-set tem alinhamento diferente que as de grade
    tem um topico falando disso feito pelo Magal
    https://under-linux.org/forums/wirel...niciantes.html

  4. #4
    deniss
    valeu galera em ter me respondido pois revisei meus cabos e descobri q era um pigtail
    problema resolvido

    porem agora estou de problema novo vcs ja passaram por esse ...
    tenho um ptp em feichando wds 5.8 e sinal de alinhamento de -75 com ag530 e oitech 24dbi
    link passa q é uma beleza bom mesmo
    o problema é q fica desconectando muito rapido negocio de 1 a 2 segundos em log diz


    18:50:29 wireless,info 00:1C:F02:81:83@WDS SERRA: disconnected, no beacons
    18:50:29 wireless,info WDS SERRA: data from unknown device 00:1C:F02:81:83,
    sent deauth (7 events suppressed, 16 deauths suppressed)
    18:50:29 wireless,info WDS SERRA: data from unknown device 00:1C:F02:81:83,
    sent deauth
    18:50:29 wireless,info WDS SERRA: data from unknown device 00:1C:F02:81:83,
    sent deauth
    18:50:29 wireless,info WDS SERRA: data from unknown device 00:1C:F02:81:83,
    sent deauth
    18:50:34 wireless,info 00:1C:F02:81:83@WDS SERRA: connected, is AP, wants


    isso ae galera acontece todos os dias rsrs ja pesquizei muito e nada de achar a solucao
    obrigado a todos valeu!!!
    WDS
    18:51:03 wireless,info 00:19:E0:8A:3F:B6@PAINEL CLIENTE: connected



  5. Citação Postado originalmente por deniss Ver Post
    valeu galera em ter me respondido pois revisei meus cabos e descobri q era um pigtail
    problema resolvido

    porem agora estou de problema novo vcs ja passaram por esse ...
    tenho um ptp em feichando wds 5.8 e sinal de alinhamento de -75 com ag530 e oitech 24dbi
    link passa q é uma beleza bom mesmo
    o problema é q fica desconectando muito rapido negocio de 1 a 2 segundos em log diz


    18:50:29 wireless,info 00:1C:F02:81:83@WDS SERRA: disconnected, no beacons
    18:50:29 wireless,info WDS SERRA: data from unknown device 00:1C:F02:81:83,
    sent deauth (7 events suppressed, 16 deauths suppressed)
    18:50:29 wireless,info WDS SERRA: data from unknown device 00:1C:F02:81:83,
    sent deauth
    18:50:29 wireless,info WDS SERRA: data from unknown device 00:1C:F02:81:83,
    sent deauth
    18:50:29 wireless,info WDS SERRA: data from unknown device 00:1C:F02:81:83,
    sent deauth
    18:50:34 wireless,info 00:1C:F02:81:83@WDS SERRA: connected, is AP, wants


    isso ae galera acontece todos os dias rsrs ja pesquizei muito e nada de achar a solucao
    obrigado a todos valeu!!!
    WDS
    18:51:03 wireless,info 00:19:E0:8A:3F:B6@PAINEL CLIENTE: connected

    rafael conte
    que foi a fonte que tava ruim estragou a placa mãe
    teve que trocar ai ficou perfeito
    o enlace






Tópicos Similares

  1. Respostas: 15
    Último Post: 03-01-2015, 21:22
  2. PTP Enlace de 1km com RB912 UAG
    Por danilosoares no fórum Redes
    Respostas: 8
    Último Post: 31-10-2014, 15:32
  3. Enlace de 1Km com lentidão!
    Por hostjunior no fórum Redes
    Respostas: 4
    Último Post: 11-11-2012, 08:48
  4. Enlace de 1km com nanostation2?
    Por marioronan no fórum Redes
    Respostas: 4
    Último Post: 12-10-2009, 18:02
  5. Respostas: 14
    Último Post: 30-04-2009, 16:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L