Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão CPE Terabeam com Hora pra dar problema

    Ola sou novo aqui no fórum e gostaria da ajuda de vocês se possivel.
    Estou com problemas com o CPE Terabem a configuração esta certa entre os dois mas todo dia aparti das 10 da noite eu pergo o sinal de um deles e só volta a funcionar as 5 horas da manhã?
    Já perdir algumas noites de sono monitorando estes equipamentos.

    Jvianez.

  2. #2

    Padrão

    Amigo,

    Provavelmente problema no amplificador da terabeam, eu tive que retirar os dois e ligar direto na antena, depois que fiz isso ganhei 100% de estabilidade, e com antena externa ganhei mais tráfego, impressionante a melhora.

    Se quiser te mando as fotos para você ver.

    É fácil tirar os amplificadores.

    Sds,



  3. #3

    Padrão

    Citação Postado originalmente por cesarkallas Ver Post
    Amigo,

    Provavelmente problema no amplificador da terabeam, eu tive que retirar os dois e ligar direto na antena, depois que fiz isso ganhei 100% de estabilidade, e com antena externa ganhei mais tráfego, impressionante a melhora.

    Se quiser te mando as fotos para você ver.

    É fácil tirar os amplificadores.

    Sds,

    tirar os amplificadores?? como faço isso?? e como esse radio funciona sem amplificador??

  4. #4

    Padrão

    você tem que abrir a cpe e tirar o pig que sai do cartão e ligar direto na antena, você só vai ter o ganho da antena e o ganho da placa, sem o amplificador.



  5. #5

    Padrão

    além dessa dica bacana que o amigo deu de usar antena externa tem algo mais que voce pode estar fazendo, monitorando a incidencia de interferencias em seu link, porque na maioria das vezes quando tudo esta funcionando beleza e derepente começa a perder desempenho em horarios sempre fixos, pode ser uma fonte externa a causadora do problema, como motores pesados que são ligados naquela hora e interferem de diversas formas, alguma transmissão ou qualquer outra causa de possivel interferencia deve ser averiguada, tanto nas transmissões de radio quando no fornecimento de energia de seus equipamentos tambem, qualquer duvida posta ai pra gente ir dando idéias.
    começe fazendo um site survey com algo simples tipo o netstumbler se for o caso use algo mais eficaz como ferramenta apropriada para detectar possiveis interferencias nas ondas de radio, voce tambem pode usar um osciloscopio para medir interferencia em sua rede eletrica, e instalar filtros e proteçoes nessa rede que alimenta o equipamento caso ela seje ligado direto a rede eletrica.

  6. #6

    Padrão

    Citação Postado originalmente por Jvianez Ver Post
    Ola sou novo aqui no fórum e gostaria da ajuda de vocês se possivel.
    Estou com problemas com o CPE Terabem a configuração esta certa entre os dois mas todo dia aparti das 10 da noite eu pergo o sinal de um deles e só volta a funcionar as 5 horas da manhã?
    Já perdir algumas noites de sono monitorando estes equipamentos.

    Jvianez.

    Amigo, vai se acostumando que isso eh normal ! Eu tive CPE e Long Range por dois anos e sói foi dor de cabeça ... tinha época do ano que todos os dias as 18:00 ela parava ... era certinho ... dava 18:00 horas ela parava ... perdi 70 e pokos clientes na época pra meu concorrente, pensei que o Long range ia resolver e dei 6.500 reais em um long range na época ... nao mudou nada ... tinha semana que funcionava uma maravilha ... mas quando dava 11 horas da manha a porcaria parava ... mudei fonte ...coloquei estabilizador e nada resolvia meu problema ! Só ficou estável quando troquei por um par de RB com dois cartoes de 600 ... nunca mais deu problema !