Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa tarde a todos,

    gente, sou novato com MK por isso estou recorrendo aos amigos para tentar me esclarecer algumas duvidas. possua 4 rb533 cada uma com um cartao atheros ar5413, cada radio funcioanando como ap-bridge. todos eles ligados a um servidor linux gerenciando o controle de banda e firewall. ou seja, as rb so estao funcionando como aps mesmo. porem o ping de meus clientes ate o radio esta muito algo, mas muito alto mesmo, cerca de 5000ms constantemente. quase nao se tem navegacao nos clientes. Ja fiz de quase tudo, ja deixei o mk verificar quem estava com ack alto, fui no cliente e corrigi, ja deixei tx power em todas as opcoes possiveis, ja troquei de canal, ja setei o noise floor em 55, 70 e outros. meus clientes estao com com signal strength variando de -45 a -75dbm, entao peco a todos que me ajudem, pois estou perdendo cliente uma atraz do outro. se alguem tiver uma solucao para que eu possa testar aki ficaria muito grato.

    Lucas Polito
    Resplendor - mg

  2. Voce esta isolando corretamente as junta das antenas? Deve ter agua nos conectores seus ou das antenas.

    Voce esta usando alta potencia nos seus cartoes? que antena seus clientes estão usando?



  3. De uma olhada para ver se esta aquecendo demais os cartoes, ou sua fonte, pegue uma fonte de pelo menos 3 Ah e veja se na sua caixa esta tendo ventilção

  4. AMIGAO JA RESOLVEU O PROBLEMA DO PING ALTO?



  5. Existe grandes possibilidades de seu problema ser fonte mesmo.

    Já tentou trabalhar com poucos clientes para ver o que acontece?

    Faça o teste com o cartão nos padrões Default também.

    Dúvidas posta ai!
    Última edição por luock; 02-12-2008 às 08:37. Razão: Editando texto.






Tópicos Similares

  1. r52h-350 ping altíssimo
    Por bhyll no fórum Redes
    Respostas: 5
    Último Post: 29-09-2010, 21:03
  2. Mikrotik com ping altíssimo
    Por ceusbar no fórum Redes
    Respostas: 4
    Último Post: 23-05-2008, 00:15
  3. Pings altíssimos
    Por jeconias no fórum Redes
    Respostas: 8
    Último Post: 13-01-2008, 09:46
  4. PING ALTISSIMO quando abro um pagina ou faço download
    Por eltonteixeira no fórum Redes
    Respostas: 0
    Último Post: 20-08-2007, 09:46
  5. Commando ping funciona, mas telnet e ftp NÃO !!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-10-2002, 12:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L