Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão ping altissimo

    boa tarde a todos,

    gente, sou novato com MK por isso estou recorrendo aos amigos para tentar me esclarecer algumas duvidas. possua 4 rb533 cada uma com um cartao atheros ar5413, cada radio funcioanando como ap-bridge. todos eles ligados a um servidor linux gerenciando o controle de banda e firewall. ou seja, as rb so estao funcionando como aps mesmo. porem o ping de meus clientes ate o radio esta muito algo, mas muito alto mesmo, cerca de 5000ms constantemente. quase nao se tem navegacao nos clientes. Ja fiz de quase tudo, ja deixei o mk verificar quem estava com ack alto, fui no cliente e corrigi, ja deixei tx power em todas as opcoes possiveis, ja troquei de canal, ja setei o noise floor em 55, 70 e outros. meus clientes estao com com signal strength variando de -45 a -75dbm, entao peco a todos que me ajudem, pois estou perdendo cliente uma atraz do outro. se alguem tiver uma solucao para que eu possa testar aki ficaria muito grato.

    Lucas Polito
    Resplendor - mg

  2. #2

    Padrão

    Voce esta isolando corretamente as junta das antenas? Deve ter agua nos conectores seus ou das antenas.

    Voce esta usando alta potencia nos seus cartoes? que antena seus clientes estão usando?



  3. #3
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão Aquecimento

    De uma olhada para ver se esta aquecendo demais os cartoes, ou sua fonte, pegue uma fonte de pelo menos 3 Ah e veja se na sua caixa esta tendo ventilção

  4. #4



  5. #5

    Padrão

    Existe grandes possibilidades de seu problema ser fonte mesmo.

    Já tentou trabalhar com poucos clientes para ver o que acontece?

    Faça o teste com o cartão nos padrões Default também.

    Dúvidas posta ai!
    Última edição por luock; 02-12-2008 às 09:37. Razão: Editando texto.

  6. #6

    Padrão

    Citação Postado originalmente por luock Ver Post
    Existe grandes possibilidades de seu problema ser fonte mesmo.

    Já tentou trabalhar com poucos clientes para ver o que acontece?

    Faça o teste com o cartão nos padrões Default também.

    Dúvidas posta ai!
    O amigo louck, ta certo, testa com alguns clientes so amigo, seu nivel de String de Sinal ta bom, vc falou q ta danto 65, 70... ta bom... so testa com alguns, se der ping baixo, entao é fonte mesmo, no minimo se ta usando uma fonte de 24V de 1A.... ai nao suporta mesmo os cartoes.



  7. #7
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    tem que ser pelo menos 3 Ah

  8. #8

    Padrão

    Olha tudo indica que é falta de alimentação!
    Fontes boas para serem utilizadas, são 18V 3,5Amp.



  9. #9

    Padrão

    Neste caso se for definido que o problema é fonte, aconselho usar fonte de PC tem 12v a vontade que resolve e fora a amperagem que é muito melhor tu pode conseguir ate 10 amper folgado isso na fonte mais peba..Claro que nao vai usar tudo isso mais como a router controla e suga o que precisa melhor trabalhar folgado.

  10. #10
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    não entendi, usando fonte de pc da pra ligar a rb?
    ma como seria feita essa ligação? teria um screen pra ajudar-nos?



  11. #11

    Padrão Bateria de 12 V de carro

    Pessoal,

    Estou pensando em colocar uma bateria de carro de 12V dessas de 35Ah ou 45Ah.

    Devido no predio onde esta a minha RB ficar a todo momento desligando a força pois esta em construção.

    Alguem saberia me dizer se isso é simples de se fazer, se não ira danificar a RB ou coisa assim.

    Segundo um amigo que trabalha com manutenção em eletronica é muito melhor uma bateria do que um nobreak ?

    Estou pensando seriamente em fazer isso, e seria uma solução para o amigo ai tambem.

    Obrigado

  12. #12

    Padrão

    Ola amigo vc vai ter q montar um adpatador pra liga a RB... segue anexo as voltagens da fontes de energia.

    Fonte de Alimentação



  13. #13

    Padrão

    Amigo...isso parece aliementação mesmo....use fonte de 24v 3Amperes...isso vai te dar 72Wats, cuidado pq tem muita fonte porai que não fornece os amperes que promete,ok
    Uma fonte de 24v 3a ( Real) vc vai pagar uns R$ 90,00 +/-

    Abraço,

  14. #14

    Padrão

    É simples... va numa casa de manutencao de notebooks e compre uma fonte de 18 a 25V com 3 ou mais amperes que resolve tudo.

    Quanto a bateria, voce pode ligar na RB tambem, desde que com a proteção devida.



  15. #15

    Padrão Alimentaçao direta da bateria

    Citação Postado originalmente por netbrazil Ver Post
    Pessoal,

    Estou pensando em colocar uma bateria de carro de 12V dessas de 35Ah ou 45Ah.

    Devido no predio onde esta a minha RB ficar a todo momento desligando a força pois esta em construção.

    Alguem saberia me dizer se isso é simples de se fazer, se não ira danificar a RB ou coisa assim.

    Segundo um amigo que trabalha com manutenção em eletronica é muito melhor uma bateria do que um nobreak ?

    Estou pensando seriamente em fazer isso, e seria uma solução para o amigo ai tambem.

    Obrigado
    Funciona sim so digo que e pra vc colocar duas em serie que a voltagem sobe pra 24 volts e conseguir um carregador de bateria de pelo menos 7 Ah 24v pra sustentar sua rb e sobrar pra carregar a bateria !!! Cuidado com a polarizaçao no encaixe da Rb por padrao o positivo fica Dentro do conector de alimentaçao chamado P4
    Última edição por edu_uti; 02-12-2008 às 14:12.

  16. #16

    Padrão ping altissimo

    Gente, obrigado pela atencao de todos, mas vamos la, ja fiz o teste com uma fonte maior e nada resolveu. o que esta acontecendo agora comecou faz pouco tempo, tem uns 2 meses. antes nao tinha nada disso, estou aproveitando o feriado que teremos aki na segunda para esta revendo toda parte de cabeamento, conectores, pigtail e etc, mas todos os testes que os amigos citaram ai eu ja fiz e nao solucionou meu problema. estou nesse exato momento monitorando os pings que estao super baixos. mas daki a pouco eles sobem tando que minha navegacao para. ele fica umas 3 horas pingando em media de 4000ms. agradeco a todos por enquanto


    Lucas



  17. #17
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    amigo ja olhou o aquecimento da caixa?
    que tamanho é a caixa,
    tem ventilação?

  18. #18

    Padrão

    esses problemas de voceis ta parecendo , mal configuraçao de Firewall



  19. #19
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    firewall?

  20. #20

    Padrão

    suponho que seije pelo comentarios feito a respeito

    faça un teste com un cliente so de preferencia vc mesmo.