Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Ping Alto(300ms,500ms)MK para o Radio do cliente.Seria Cartão???

    Ola galera, é o seguinte estou desde sabado(29/11) com meu Provedor parado.

    Minha configuração na torre:
    PC-AP ( Placa Mãe: P5LD2-X | Dual Core 2.0GHZ | 1024MB Ram DDR2 | 160GB HD IDE | Fonte ATX 24Pinos Satelite 450Wts REAL | Adaptador MK- ADAPTER MINI PCI
    ROUTERBOARD 14 IA/MP4R | 4 Cartões Atheros MK- MINI PCI CARD R52H
    A/B/G 350MW | Placa de Rede 3Com )

    O sinal dos clientes no PC-AP estão todos na casa de -29 à -70 (O sinal esta de acordo com as proximidades dos clientes ou seja os mais proximos estao com sinais na casa de -29,-32 e os mais distantes com sinais na casa de -60,-70)
    ACK Alto não é,uso script para dropar quem estiver com ack acima de 60 e constantemente estou conferindo nos cartões o nivel de ACK
    O meus clientes mais distantes estao à 1200mts
    Testei somente eu conectado nos cartões e mesmo assim os pings Altos

    Resumindo sera que seria perda de potencia nos cartões? Lembrando que o sinal em qualquer uma das setorias ficam alto...

    Se puderem me dar alguma sugestão...

  2. #2

    Padrão

    Como esta o isolamento dos conectores seus e de seus clientes? que antenas usa?



  3. #3

    Padrão Opa...

    Citação Postado originalmente por Pedro0278 Ver Post
    Como esta o isolamento dos conectores seus e de seus clientes? que antenas usa?
    Antenas Hyperlink 17DBI 90º nos clientes tbm esta tudo ok, mesmo pq fiz os testes somente eu conectado nos paineis.

    Um detalhe Não verifiquei as minhas conexões(Pigtail <-> Antena)

    Detalhe: Desci o PC-AP na bancada e do lado dele usei um AP para testar e o pig ficou exelente...

    OBS: O Conector de um painel pode influenciar na rede inteira ou seja nos outros paineis?

  4. #4

    Padrão

    Com essa chuva no Brasil inteiro, agua deve ter entrado nas junções.

    Pigtail e conectores devem ser isolados com fita de auto-fusao, agua em conector é dor de cabeça na certa pra voce.

    Um cliente longe sem isolamento com sinal ruim devido a agua, acaba com toda a rede.



  5. #5

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Com essa chuva no Brasil inteiro, agua deve ter entrado nas junções.

    Pigtail e conectores devem ser isolados com fita de auto-fusao, agua em conector é dor de cabeça na certa pra voce.

    Um cliente longe sem isolamento com sinal ruim devido a agua, acaba com toda a rede.
    ..
    Ok..

    -> Somente eu conectado ao Painel, então poderiamos descartar a probabilidade de ser algum cliente com ACK Alto ou ate mesmo uma possivel instalação de cliente com problemas neh?

    Como eu disse ,desci o PC-AP na Bancada e sem pigtails ou antenas testei atraves de um AP cliente e os pings ficaram 2ms,4ms no maximo 10ms (Ping AP cliente <-> Gateway Mikrotik) nos sites tbm tudo normal.Testei os 4 Cartões.

    Então subi novamente o PC-AP ,Conectei os pigtails nos paines e testei pingar novamente daew ficou assim: 3ms,50ms,400ms,700ms,6ms Bem aleatorio mas muitos mais pings altos do q baixos.Isso em Qualquer um dos cartões .Somente eu conectado!

    O sinal esta com estava antes,no caso uso um ap cliente em baixo pra fazer testes e o nivel de sinal esta como estava antes dos problemas...

  6. #6

    Padrão

    Quando for faze r o teste mude o ssid. mesmo somente vc conectado, os outros aps clientes ficam tentando se conectar, se mesmo assim nao baixar os pings, entao experimente revisar seus cabos que levam sinal a antena.



  7. #7

    Padrão

    Vc tem que fazer os seguintes testes: trocar o cartão de posição (qual é a potência que vc esta usando?) verificar esse seu adaptador da placa mãe testar um por um trocando os cartoes e se o problema estar em mais de um cliente com certeza o seu problema é no seu sevidor... troque os cartoes de posição mudando o sid se for o caso, troca os adaptadores de slott verifique a potencia dos cartoes nunca use a potência máxima se possivel quanto menos melhor... faça tbm o teste comprando outro cartão, e que é fundamental e é uma besteira mas muito importante vedação gaste bastante fita pra nao ter dor de cabeça, que nao deixa de ser tbm uma possivel pocibilidadede.

    espero ter te ajudado.

    se resolver nao esqueça de nos comunicar.

    Henrique.net

  8. #8

    Padrão LENTIDÃO COM RB 333!! O QUE SÉRA?

    ESTRUTURA : TORRE 25MT RB 333, 3 CARTOES EGENIUS 600MW, 3 HYPERLINKS 120º 17 DB, 2 LINKS 6MB FRAME RALEY, BRAZILFW, MK CONF COMO AP BRIDGE

    O PROBLEMA! EM DETERMINADOS HARARIOS DE PICO O PING FICA ALTO EM TORNO DE 1000 A 1900MS ENTRE ALGUNS CLIENTES FICA ALTISSIMO MESMO O A RB SÓ COMO BRIDGE QUEM FAZ TODO O TRABALHO E O BFW FICA NO MAXIMO 20 CLIENTES EM CADA CARTÃO JA TREOQUEI OS CARTOES MAS NADA
    ALGUNS CLIENTES FICA EM TORNO DE -70 -75 E OSCILANDO QUANDO ACONTECE
    O LAG NA REDE A FONTE USA É 1 FONTE 18.2V E 2.5 AMP USO ELES EM 400MW FIXED
    SÉRA FONTE ????



  9. #9

    Padrão

    Citação Postado originalmente por tsaraiva Ver Post
    O LAG NA REDE A FONTE USA É 1 FONTE 18.2V E 2.5 AMP USO ELES EM 400MW FIXED
    SÉRA FONTE ????
    Potencia, coloca em 63mw (17db) e testa

  10. #10

    Padrão

    Amigo... essa fonte deveria ser de 24V a AMP estar boa, para tar trabalhando com os quatro cartoes, mas não é isso o seu problema, se foçe ela poderia estar deixando o processamento da RB deixando lento, o ideal é troca-lá, você observou se a sua torre balança na parte onte estao as antenas? e a distancias entre elas como estão? e nao esqueça de baixar a potencia do seu cartão, deixa aproximadamente 50% do limite do cartão pra nao ficar forçando que pode ocasionar perda de pacote e ping alto, por isso quando é usado amplificador o ping vai lá pracima, potencia nao é qualidade, deixa se possivel for a menor potencia do cartão, que terais resultado, isso é simples de fazer antes de qualquer coisas faz isso e testa no horario de pico.



  11. #11

    Padrão tempo de ping alto

    Amigo tive esse mesmo problema aki quase fico doido com isso...
    o seguite diminuir a potencia dos cartões eu uso RB433 com cartão senal o ACK ficou em 30
    a potencia que coloque foi de 7 Mwtas no cartão
    ficou show de bola

  12. #12

    Padrão

    Quanto menor a potencia menos dor de cabeça e mais qualidade.... o ideal é por antenas boas e altura é fundamental...



  13. #13

    Padrão

    Citação Postado originalmente por lhsglhsg Ver Post
    Amigo... essa fonte deveria ser de 24V a AMP estar boa, para tar trabalhando com os quatro cartoes, mas não é isso o seu problema, se foçe ela poderia estar deixando o processamento da RB deixando lento, o ideal é troca-lá, você observou se a sua torre balança na parte onte estao as antenas? e a distancias entre elas como estão? e nao esqueça de baixar a potencia do seu cartão, deixa aproximadamente 50% do limite do cartão pra nao ficar forçando que pode ocasionar perda de pacote e ping alto, por isso quando é usado amplificador o ping vai lá pracima, potencia nao é qualidade, deixa se possivel for a menor potencia do cartão, que terais resultado, isso é simples de fazer antes de qualquer coisas faz isso e testa no horario de pico.



    Vc ja esperimentou trocar os canais para ver?

  14. #14

    Padrão

    Citação Postado originalmente por reuberth Ver Post
    Amigo tive esse mesmo problema aki quase fico doido com isso...
    o seguite diminuir a potencia dos cartões eu uso RB433 com cartão senal o ACK ficou em 30
    a potencia que coloque foi de 7 Mwtas no cartão
    ficou show de bola
    Ótima dica!
    Abaixe a potencia e verifique sua fonte também, ai sim vai funcionar bacana!
    Esse negocio de potencia de 600mw num cartão, é pura ilusão.



  15. #15
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão ping alto

    No meu caso eu troquei a fonte, coloquei uma com 3 AH e 24 volts,
    e a caixa, coloquei uma maior, com coolers para exaustao,
    pois o aquecimento faz o ping aumentar tb
    depois que fiz isso esta funfando 5 meses tranquilo

  16. #16

    Padrão

    entra no mikrotik e coloca o TX Power em manual e coloca os seguintes valores:
    1Mbps = 30
    2Mbps = 30
    5.5Mbps = 25
    11Mbps = 25
    6Mbps = 20
    9Mbps = 20
    12Mbps =15
    18Mbps =15
    24Mbps = 10
    36Mbps = 10
    48Mbps =5
    54Mbps = 5

    Assim você vai despoluir o espectro e diminuir muito o ruido que os clientes mais proximos fazem e q interfere em todos



  17. #17

    Padrão

    Citação Postado originalmente por loxamir Ver Post
    entra no mikrotik e coloca o TX Power em manual e coloca os seguintes valores:
    1Mbps = 30
    2Mbps = 30
    5.5Mbps = 25
    11Mbps = 25
    6Mbps = 20
    9Mbps = 20
    12Mbps =15
    18Mbps =15
    24Mbps = 10
    36Mbps = 10
    48Mbps =5
    54Mbps = 5

    Assim você vai despoluir o espectro e diminuir muito o ruido que os clientes mais proximos fazem e q interfere em todos

    amigo eu nao acho nao....

  18. #18

    Smile

    Citação Postado originalmente por datalinenet Ver Post
    Antenas Hyperlink 17DBI 90º nos clientes tbm esta tudo ok, mesmo pq fiz os testes somente eu conectado nos paineis.

    Um detalhe Não verifiquei as minhas conexões(Pigtail <-> Antena)

    Detalhe: Desci o PC-AP na bancada e do lado dele usei um AP para testar e o pig ficou exelente...

    OBS: O Conector de um painel pode influenciar na rede inteira ou seja nos outros paineis?



    No provedor q trabalho teve um problema semelhante com uma das redes...

    O ping estava muito alto, em outros nem se quer conectava....

    acredito que por interferencia ela apresentou esse problema...

    apenas trocamos a placa por uma de maior qualidade e foi resolvido o problema...



  19. #19

    Question Boa Noite Brother's do Under-Linux

    Estou Com Um Serio Problema aqui Na Rede Wireless 2.4Ghz na Qual Presto Manutenção ate o Mes Passado eu tinha uma Media de Ping's bem baixos em todos os meus Clientes Sinal Exelente e uma Conexão Exelente só que agora estou sofrendo com Ping Alto e Sinal Baixo em Quase Todos Os Clientes já troque Cartão Revisei Cabos e Conectores troquei Frequencia e Nada tenho um Concorrente aqui na cidade o mesmo acho que não tem amor ao proprio serviço e não esta nem ai pra os proprios clientes utiliza frequencias proximas umas das outras eh de vez em quando coloca um Ap novo na Cidade gostaria que os Brother's do under-linux me dessem uma ajuda em qual canal utilizar ou alguma ideia pra evitar interferencias com o Meu concorrente segue a baixo imagens da frequencias ultilizadas por mim e pelo concorrente a Minha SSID e New Time Provider Serra e o Newtime-Serra
    sim só Lembrando
    li um material sobre o net stumbler baixei e instalei o NetStumbler no meu notebook eh vi que 4 Tranmissores do Meu Concorrente estão como FAKE
    agradeço desde já aos amigos que me ajudares a Resolver essa Bronca pq já to ficando
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Freqency Usage.jpg
Visualizações:	167
Tamanho: 	66,0 KB
ID:      	3604   Clique na imagem para uma versão maior

Nome:	         snoop.jpg
Visualizações:	198
Tamanho: 	137,8 KB
ID:      	3605  

    Última edição por tonflatland; 17-02-2009 às 01:41. Razão: Correção

  20. #20

    Padrão

    Citação Postado originalmente por tonflatland Ver Post
    Estou Com Um Serio Problema aqui Na Rede Wireless 2.4Ghz na Qual Presto Manutenção ate o Mes Passado eu tinha uma Media de Ping's bem baixos em todos os meus Clientes Sinal Exelente e uma Conexão Exelente só que agora estou sofrendo com Ping Alto e Sinal Baixo em Quase Todos Os Clientes já troque Cartão Revisei Cabos e Conectores troquei Frequencia e Nada tenho um Concorrente aqui na cidade o mesmo acho que não tem amor ao proprio serviço e não esta nem ai pra os proprios clientes utiliza frequencias proximas umas das outras eh de vez em quando coloca um Ap novo na Cidade gostaria que os Brother's do under-linux me dessem uma ajuda em qual canal utilizar pra evitar interferencias com o Meu concorrente segue a baixo imagens da frequencias com concorrente
    sim só Lembrando li um material sobre o net stumbler baixei e instalei o NetStumbler no meu notebook eh vi que 4 Tranmissores do Meu Concorrente estão como FAKE
    agradeço desde já aos amigos que me ajudares a Resolver essa Bronca pq já to ficando










    cara veja se seu ACK nao esta muito alto, se tiver seta ele em 61 que eh um padrao bom..

    caso nao resolva tenta fugir dos canais mais sujos, analisando a imagem da frequencia te aconselho ir para o 2462 que eh o menos poluido,,,

    se usar a router bord um cartao bom eh o CM9 com baixo db se sai bem em interferencias...


    espero ter ajudado.

    boa noite