Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola galera, é o seguinte estou desde sabado(29/11) com meu Provedor parado.

    Minha configuração na torre:
    PC-AP ( Placa Mãe: P5LD2-X | Dual Core 2.0GHZ | 1024MB Ram DDR2 | 160GB HD IDE | Fonte ATX 24Pinos Satelite 450Wts REAL | Adaptador MK- ADAPTER MINI PCI
    ROUTERBOARD 14 IA/MP4R | 4 Cartões Atheros MK- MINI PCI CARD R52H
    A/B/G 350MW | Placa de Rede 3Com )

    O sinal dos clientes no PC-AP estão todos na casa de -29 à -70 (O sinal esta de acordo com as proximidades dos clientes ou seja os mais proximos estao com sinais na casa de -29,-32 e os mais distantes com sinais na casa de -60,-70)
    ACK Alto não é,uso script para dropar quem estiver com ack acima de 60 e constantemente estou conferindo nos cartões o nivel de ACK
    O meus clientes mais distantes estao à 1200mts
    Testei somente eu conectado nos cartões e mesmo assim os pings Altos

    Resumindo sera que seria perda de potencia nos cartões? Lembrando que o sinal em qualquer uma das setorias ficam alto...

    Se puderem me dar alguma sugestão...

  2. Como esta o isolamento dos conectores seus e de seus clientes? que antenas usa?



  3. Citação Postado originalmente por Pedro0278 Ver Post
    Como esta o isolamento dos conectores seus e de seus clientes? que antenas usa?
    Antenas Hyperlink 17DBI 90º nos clientes tbm esta tudo ok, mesmo pq fiz os testes somente eu conectado nos paineis.

    Um detalhe Não verifiquei as minhas conexões(Pigtail <-> Antena)

    Detalhe: Desci o PC-AP na bancada e do lado dele usei um AP para testar e o pig ficou exelente...

    OBS: O Conector de um painel pode influenciar na rede inteira ou seja nos outros paineis?

  4. Com essa chuva no Brasil inteiro, agua deve ter entrado nas junções.

    Pigtail e conectores devem ser isolados com fita de auto-fusao, agua em conector é dor de cabeça na certa pra voce.

    Um cliente longe sem isolamento com sinal ruim devido a agua, acaba com toda a rede.



  5. Citação Postado originalmente por Pedro0278 Ver Post
    Com essa chuva no Brasil inteiro, agua deve ter entrado nas junções.

    Pigtail e conectores devem ser isolados com fita de auto-fusao, agua em conector é dor de cabeça na certa pra voce.

    Um cliente longe sem isolamento com sinal ruim devido a agua, acaba com toda a rede.
    ..
    Ok..

    -> Somente eu conectado ao Painel, então poderiamos descartar a probabilidade de ser algum cliente com ACK Alto ou ate mesmo uma possivel instalação de cliente com problemas neh?

    Como eu disse ,desci o PC-AP na Bancada e sem pigtails ou antenas testei atraves de um AP cliente e os pings ficaram 2ms,4ms no maximo 10ms (Ping AP cliente <-> Gateway Mikrotik) nos sites tbm tudo normal.Testei os 4 Cartões.

    Então subi novamente o PC-AP ,Conectei os pigtails nos paines e testei pingar novamente daew ficou assim: 3ms,50ms,400ms,700ms,6ms Bem aleatorio mas muitos mais pings altos do q baixos.Isso em Qualquer um dos cartões .Somente eu conectado!

    O sinal esta com estava antes,no caso uso um ap cliente em baixo pra fazer testes e o nivel de sinal esta como estava antes dos problemas...






Tópicos Similares

  1. Respostas: 8
    Último Post: 26-04-2012, 13:38
  2. Respostas: 9
    Último Post: 20-09-2009, 23:26
  3. Respostas: 4
    Último Post: 11-09-2009, 12:28
  4. MK para controlar banda do cliente para VoIP
    Por leonardojrj no fórum Redes
    Respostas: 24
    Último Post: 29-04-2009, 17:08
  5. Respostas: 2
    Último Post: 19-01-2008, 20:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L