Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um problema estranho aqui uso conexão netvirtua

    instalei um milrotik direto do modem o mikrotik esta pegando este ip pelo servidor cliente: 187.2.37.218/21
    mais o modem em modo servidor DHCP tem este ip: 192.168.100.1

    dai para testar liguei o modem direto ao pc em modo cliente DHCP ele não pego o ip com modem pega o ip dinamico: 201.204.XXX.XXX

    Não entendi nada

    agora a net fica caindo toda hora.

    http://img154.imageshack.us/img154/4...aimagemku2.jpg


    http://img205.imageshack.us/img205/7...imagem1gj0.jpg


    http://img154.imageshack.us/img154/2...imagem2wm5.jpg
    Alguem pode me dar um help?
    Última edição por hmvhost; 03-12-2008 às 12:07.

  2. Citação Postado originalmente por hmvhost Ver Post
    Estou com um problema estranho aqui uso conexão netvirtua

    instalei um milrotik direto do modem o mikrotik esta pegando este ip pelo servidor cliente: 187.2.37.218/21
    mais o modem em modo servidor DHCP tem este ip: 192.168.100.1

    dai para testar liguei o modem direto ao pc em modo cliente DHCP ele não pego o ip com modem pega o ip dinamico: 201.204.XXX.XXX

    Não entendi nada

    agora a net fica caindo toda hora.

    http://img154.imageshack.us/img154/4...aimagemku2.jpg


    http://img205.imageshack.us/img205/7...imagem1gj0.jpg


    http://img154.imageshack.us/img154/2...imagem2wm5.jpg
    Alguem pode me dar um help?


    quando vc mudar o cabo do pc para o modem e vice e versa, deve reiniciar o modem da virtua, se nao nao resolve o problema.
    Se primeiro vc liga o mk, com o cabo de rede ja no modem, depois vc liga o modem. faça o teste, depois posta ae.



  3. Estou fazendo isto porque o modem precisa pegar o MAC do mk quando mudo de interface então a internet não funciona.

    o estranho e mesmo com este ip 187.2.37.218/21 a net funciona mais fica instavelacabei de testar com um AP continua pegando o ip 187.2.37.218/21

  4. Citação Postado originalmente por hmvhost Ver Post
    Estou fazendo isto porque o modem precisa pegar o MAC do mk quando mudo de interface então a internet não funciona.

    o estranho e mesmo com este ip 187.2.37.218/21 a net funciona mais fica instavelacabei de testar com um AP continua pegando o ip 187.2.37.218/21

    e pq vc não coloca ip estatico configura o modem para rotear e faz a configuração com ip estatico vai resolver seu problema.



  5. Citação Postado originalmente por alcimarbezerra Ver Post
    e pq vc não coloca ip estatico configura o modem para rotear e faz a configuração com ip estatico vai resolver seu problema.
    não coloquei ip estatico esta como servidor dhcp veja na imagem que postei o modem esta rotiando.






Tópicos Similares

  1. Mikrotik com Myauth - Problemas com IP..
    Por bnet no fórum Redes
    Respostas: 3
    Último Post: 31-03-2007, 16:09
  2. Problemas com IP
    Por kassio no fórum Redes
    Respostas: 3
    Último Post: 06-03-2007, 19:09
  3. Problema com IP Dedicado + Ip valido
    Por pro2 no fórum Redes
    Respostas: 4
    Último Post: 29-11-2006, 23:06
  4. Problema com IP Valido
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-10-2005, 20:47
  5. Problemas com IP Dinamico
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-12-2004, 01:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L