Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eai pessoal do Under-Linux, esse forum ta show de bola, ja aprendi tanto aqui.
    mas agora não venho para agradecimentos, irei contar o que aconteceu...

    Comprei um servidor com mikrotik pronto(não vo citar nomes de quem vendeu ou empresa), inclusive aqui no forum que eu encontrei ele, muito bom mesmo e preço excelente!
    só que uma coisa chata ta acontecendo, o mikrotik veio configurado com 3 usuários, vamos chamar de user1, user2, user3.

    o user1 veio configurado para fazer quase todas as operações
    o user2 e user3 veio configurado para fazer todas as operações possiveis no MK

    só que meu MK ainda não foi licenciado, to com a licensa aqui mas queria colocar o User1 para fazer todas as operações e se possivel deletar user2 e user3, pois não tenho senha dele!

    Desculpe pelo textão é um pouco chato de ler,
    mas espero que me ajudem, agradeço desde já!

  2. de um reset nele e ele voltara do zero!!!!



  3. rogerinhosp25,
    teria como vc explicar como eu faria pra dar este reset ?

    Obrigado pela sua ajuda!

  4. entre no terminal digite system de enter e digite reset e enter e aperte y para confirmar. so para lembrar vai zera o mk



  5. digitei lá mas apareceu isso:

    bad command name reset (line 1 column 1)






Tópicos Similares

  1. Respostas: 3
    Último Post: 05-01-2011, 18:28
  2. Servidor MK, ajuda ThunderCache + hotspot
    Por eletromidia no fórum Redes
    Respostas: 5
    Último Post: 27-02-2010, 23:14
  3. Servidor MK Hotspot + AP MK Ajuda
    Por cyberpool no fórum Redes
    Respostas: 1
    Último Post: 13-05-2008, 16:39
  4. Respostas: 3
    Último Post: 27-11-2006, 22:01
  5. Ajuda Servidor de internet
    Por adminegg no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-03-2006, 19:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L