Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com sinais

    Ai Galera blz....
    Tenho duas torres em fazendas aqui na minha cidade onde coloquei uma rb133 com 3 cartões emp-8602 de 600mW e uma "fonte de 24V por 0.8A" e acontece o seguinte, quando montei a torre funcionou blz... dai uma semana mais ou menos o sinal da ap fica baixo e naum vai mais... quando aconteceu isso eu troquei o cartão ai ficou bom por mais uma semana e aconteceu o mesmo... sobi la dinovo troquei o cartão dinovo soh que ai troquei tambem o cabo da antena por desencargo de consiencia... ficou excelente... porem por uma semana mais ou menos e dinovo o problema... alguem tem ideia do que possa ser... "Fonte??? Antena Omni 2.4Ghz muito perto da direcional 5.8GHz??? ou sei... alguem pode me dar uma luz pois ja estou ficando doido com isso pq funciona alguns dias e depois fica pessimo....

    Se alguem puder ajudar

    Valeu
    Tarcísio

  2. #2

    Padrão

    Citação Postado originalmente por tarcisiomk10 Ver Post
    Ai Galera blz....
    Tenho duas torres em fazendas aqui na minha cidade onde coloquei uma rb133 com 3 cartões emp-8602 de 600mW e uma "fonte de 24V por 0.8A" e acontece o seguinte, quando montei a torre funcionou blz... dai uma semana mais ou menos o sinal da ap fica baixo e naum vai mais... quando aconteceu isso eu troquei o cartão ai ficou bom por mais uma semana e aconteceu o mesmo... sobi la dinovo troquei o cartão dinovo soh que ai troquei tambem o cabo da antena por desencargo de consiencia... ficou excelente... porem por uma semana mais ou menos e dinovo o problema... alguem tem ideia do que possa ser... "Fonte??? Antena Omni 2.4Ghz muito perto da direcional 5.8GHz??? ou sei... alguem pode me dar uma luz pois ja estou ficando doido com isso pq funciona alguns dias e depois fica pessimo....

    Se alguem puder ajudar

    Valeu
    Tarcísio


    Amigo tenta colocar uma fonte de maior Amperagem.. vc tem ai de 24v e 0,8A.,.,, v se consegue uma de pelo menos uns 2A ( amperes)

    Abraço!!!



  3. #3

    Padrão .

    fonte com certeza!!
    coloca uma de pc que vai muito bem

  4. #4

    Padrão

    cara uma fonte de pc a amperagem dela no 12v é de 18A naum tem problema não né???



  5. #5

    Padrão

    nao vai ter problema!
    se vc ligar direto na bateria automotica por exemplo de 200amperes, nao teras problema

  6. #6

    Padrão amperagem

    Citação Postado originalmente por tarcisiomk10 Ver Post
    cara uma fonte de pc a amperagem dela no 12v é de 18A naum tem problema não né???
    cara , nao entendo muito disso ai nao, mas a amperagem se não me engano é a carga que ela suporta, tipo se voce liga algo que consome 5 amperes em uma fonte de 12 volts e 25 amperes, ela vai suportar 5 aparelhos consumindo 5 amperes, acho que é isso, quanto maior a amperagem maior o suporte , me corrijam se estiver errado!