+ Responder ao Tópico



  1. Galera, preciso controlar alguns sites, na minha routerboard rb433ah, tipo, para tal cliente, bloqueia site de jogos, para o outro, sites adultos, coisas do tipo assim, gostaria de bloquear também por palavras chave...(eu segui um tutorial do under-linux, "configurando web-proxy") só que mesmo sem bloquear nada, o orkut não abre. Alguém já possou por isto?
    se eu ativar o web proxy, o orkut naum abre(sem fazer regra de bloqueio pra ele) o q pode ser?

  2. Citação Postado originalmente por rafaeldebastiani Ver Post
    Galera, preciso controlar alguns sites, na minha routerboard rb433ah, tipo, para tal cliente, bloqueia site de jogos, para o outro, sites adultos, coisas do tipo assim, gostaria de bloquear também por palavras chave...(eu segui um tutorial do under-linux, "configurando web-proxy") só que mesmo sem bloquear nada, o orkut não abre. Alguém já possou por isto?
    se eu ativar o web proxy, o orkut naum abre(sem fazer regra de bloqueio pra ele) o q pode ser?
    Em routerboard é recomendável usar o /ip proxy.
    Quanto ao orkut, veja se não está bloqueando o https, no access do web-proxy.



  3. olha, em routerboard não recomendo web-proxy, pouca memoria e pouco processador!
    para bloquear sites, /ip web-proxy access, a questão do orkut nunca vi isso não, caso isso continue acontecendo use a regra para o orkut saltar o proxy, assim como com o conectividade social, o ideal seria ter um servidor com proxy e todos os bloqueios necessários, e a RB somente bridge pra distribuição!

  4. Fui implementar uma solução para gerenciamento e controle de banda, um servidorzinho para 12 máquinas, e tinha aqui umas routers fora de uso, elas estão em bom estado, só foram trocadas por aumentar a demanda, RB 133 e RB 153, que antes operavam em ap-bridge com 3 cartões cada sem problemas.

    Nas duas fiz o mesmo procedimento, já sem cartões (sem interface wireless ), uma MKTK 2.9.38 e outra MKTK 2.9.46.

    Configurei interfaces , ip address, ip routes , ip firewall NAT marqueade, DNS , etc... tudo direitinho em cima de uma LP de 1Mbps muito boa... porém nenhuma das duas entrava no hotmail e no site www.meuip.com.br ????? Proxy e web-proxy desabilitado.

    O QUE SERÁ????

    Alguém passou por algo parecido?

    Abraços!






Tópicos Similares

  1. WEB PROXY EM RB 1000
    Por mikrotikuser no fórum Redes
    Respostas: 4
    Último Post: 20-03-2014, 22:18
  2. Respostas: 6
    Último Post: 17-10-2011, 14:27
  3. Usando o Web-proxy em parent com outro
    Por macewindu no fórum Redes
    Respostas: 1
    Último Post: 04-03-2008, 23:36
  4. Respostas: 1
    Último Post: 12-02-2008, 08:11
  5. Servidor WEB-Proxy em micro diferente!
    Por netleandromt no fórum Redes
    Respostas: 2
    Último Post: 02-07-2007, 10:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L