Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Pessoal

    Caros colegas estou com problemas na minha conexão, tenho um cliente bem proximo da torre mas o sinal hora chega bom e hora cai, uso uma omini 25DBI já testei todos os equipamentos e nada.

    1º O que devo eu fazer
    2º Gostaria de saber sobre Paineis Horizontal
    3º Posso amplificar o meu sinal
    4º Que tipo de interferencia posso ter com esse equipamento e como resolver


    desde já agradeço a todos

  2. 25dBi? ta certo mesmo isso?



  3. desculpe, a minha Omini é de 15 dbi

  4. qual altura da torre? qual AP ta usando e que cabo?



  5. Citação Postado originalmente por lipeiori Ver Post
    qual altura da torre? qual AP ta usando e que cabo?
    Caro colega, minha torre tem apenas 18 metros, uso ap Edimax com um cabo MP-10 RGC-58 normal de 10 metros + ANTENA Omnidirecional 2.4 - 2.5 Ghz 15 dbi MM-24150






Tópicos Similares

  1. Servidor GW - Problemas com conexões
    Por nataniel no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-10-2007, 15:46
  2. Problemas De ConexÕes Por Clientes
    Por djmaxbr no fórum Redes
    Respostas: 3
    Último Post: 01-08-2007, 08:31
  3. problema no controle de conexões
    Por thenet no fórum Redes
    Respostas: 4
    Último Post: 23-06-2007, 06:17
  4. Problemas com Conexões VPN Linux
    Por igorpsantos no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-09-2005, 15:04
  5. problema com Conexões abertas via telnet (Linux/SCO/AIX)
    Por ceinma no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2004, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L