Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Power station 2 com ping alto

    Alguem pode me ajudar tenho um ubiquiti power station 2. to com poblema ele esta em modo ponto de acesso os cliente ante tava conctando em um dlink 2100 agora eu coloquei ele os ping estao alto dos cliente perto. os cliente longe ta perfeito.agradeço as ajuda sera bem vindas.

  2. #2

    Padrão

    Voce está usando ele como AP não é?

    Ele não foi fabricado pra isso. Foi projetado pra ser um cliente de rede wireless.



  3. #3

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Voce está usando ele como AP não é?

    Ele não foi fabricado pra isso. Foi projetado pra ser um cliente de rede wireless.
    O Power Station é Cliente também?

  4. #4

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    O Power Station é Cliente também?
    Basicamente é o mesmo.
    Mesmo processamento, mesma potencia, não vem com antena integrada.
    Mas num tópico um companheiro citou que existe um problema na comutação da antena integrada para a externa no Nano2. Vou procurar onde ele citou isso.



  5. #5

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    O Power Station é Cliente também?
    É AP e cliente, vem com antena de 17Dbi e 400mw, mas eu sinceramente apesar da qualidade da Ubiquiti, não acho legal usar como ap por causa do angulo de abertura da antena integrada dele.

    Clientes foa da area restrita podem ter problemas, veja o datasheet pa ver a abertura da antena.

    Abraços.

  6. #6

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    É AP e cliente, vem com antena de 17Dbi e 400mw, mas eu sinceramente apesar da qualidade da Ubiquiti, não acho legal usar como ap por causa do angulo de abertura da antena integrada dele.

    Clientes foa da area restrita podem ter problemas, veja o datasheet pa ver a abertura da antena.

    Abraços.
    Me levou as fichas Pedro. Eu achava que não vinha com antena integrada. Eu não rolei a pagina do datasheet para a pag. 2
    Então a diferença entre o power e o nano é só no ganho das antenas? No resto não achei diferenças.



  7. #7

    Padrão

    É, vem com uma antena de 17 integrada com angulo de 18º de abertura (praticamente uma antena de grade comum)

    Se voce der um jeitinho de colocar um painel setorial de 90º externa... deve ficar bom, ai se partir pra os testes ela deve segurar uns 20 simultaneos. Tem 16Mb de memoria com um processador de 180Mhz.

    O problema é a garantia, se abrir perde.

    Abraços!

  8. #8

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    É, vem com uma antena de 17 integrada com angulo de 18º de abertura (praticamente uma antena de grade comum)

    Se voce der um jeitinho de colocar um painel setorial de 90º externa... deve ficar bom, ai se partir pra os testes ela deve segurar uns 20 simultaneos. Tem 16Mb de memoria com um processador de 180Mhz.

    O problema é a garantia, se abrir perde.

    Abraços!
    Pô Pedro! enrolou a minha mente de novo. hehehe!!!.. Não entendi este aspecto.
    Abrir para quê? Ele vem com conector para antena externa.
    Não é só selecionar no firmware a antena externa?

    Quanto ao processamento, se deixar como bridge não vai melhorar já que o processamento pesado fica no servidor?
    NO datasheet diz que deve passar 25mbps. É bastante. Mas supondo que passe a metade disso e deixando o processamento no servidor não daria mais usuários?



  9. #9

    Padrão

    Na verdade antes de responder esse topico me bassei no datasheet entende? na maioria das vezes o autor do topico nao le ele antes de postar a aduvida.

    Olhei as caracteristica, nem me importei (descuido) pra ver esse detalhe no final do datasheet. Rsrs.

    Realmente com 25Mb deve dar pra passar esse trafego, suas informações estao corretas. Mas tem radios com 16Mb e com processador melhor que nao aguenta isso. (o Z120 tem 32Mb e um processador equivalente e nao aguenta) Como bridge pode ate aguentar. mas tomo por base as RB 133 que sao mais potentes e nao aguentam isso. Compreende?

    Será que o autor do topico ta usando antena externa? No datasheet vem dizendo que alcanca 70km de raio (será?)

    Voce tem esse equipamento? Se tiver como é o dempenho com muitos clientes?

    De qualquer modo obrigado pelas informações.

  10. #10

    Padrão

    Não tenho Pedro!
    Eu estou para fazer algumas alterações na base, mas estou inseguro sobre o que usar. Com as encrencas que relatam com o cartão engenius, fiquei com o pé atrás.
    Enquanto não tiver certeza vou deixando meus APzinhos em bridge. Não tenho muitos por AP para tirar alguma conclusão. Mas meus GTS com firmware aprouter e Alfa com firmware original, estão dando entre 1ms e 4 ms nos mais distantes. E com 16 ou 32mw.

    Queria ter oportunidade de ver um Nano com firmware Oswave antes de tomar uma decisão.



  11. #11

    Padrão

    1929, Eu coloquei um PC AP em cima de um forro com um cartao Senao 2611 ext na potencia nativa dele de 200mW a quase um ano e nunca mais fui la ver, so sei que ta funcionando porque agora estou com internet em casa pegando de lá.

    Aqueles cartoes 2611 sao velhos de guerra... ja tentou algo assim?

  12. #12

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    1929, Eu coloquei um PC AP em cima de um forro com um cartao Senao 2611 ext na potencia nativa dele de 200mW a quase um ano e nunca mais fui la ver, so sei que ta funcionando porque agora estou com internet em casa pegando de lá.

    Aqueles cartoes 2611 sao velhos de guerra... ja tentou algo assim?
    Os APs senao 2611 usam este mesmo cartão?



  13. #13

    Padrão

    Os APs senao 2611 usam este mesmo cartão?
    Foi dele que tirei o meu.

  14. #14

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Foi dele que tirei o meu.
    Será que daria o mesmo desempenho de deixar tudo original, em vez de usar o cartão no pc-ap e configurado como bridge?



  15. #15

    Padrão

    Bom dia pessoal, coloquei aqui também um nano 2 para testar como ap, usando a antena integrada dele mesmo, estou achando meio estranho, estou com 12 pessoas cadastradas nele, todas elas com visada perfeita, ficam só 3 - 4 simultâneos no máximo. Notei um coisa, quando você pinga no nano o ping é perfeito, 1 a 5 milessegundos más quando você pinga em alguma coisa depois dele (gatway, dns, outro pc) o ping fica uma merda, então o problema não é na antena, recebção etc é na hora que ele repassa a comunicação para o destino, se alguém tiver uma idéia e puder ajudar... ele está como ap bridge.

  16. #16

    Padrão

    Citação Postado originalmente por izaufernandes Ver Post
    Bom dia pessoal, coloquei aqui também um nano 2 para testar como ap, usando a antena integrada dele mesmo, estou achando meio estranho, estou com 12 pessoas cadastradas nele, todas elas com visada perfeita, ficam só 3 - 4 simultâneos no máximo. Notei um coisa, quando você pinga no nano o ping é perfeito, 1 a 5 milessegundos más quando você pinga em alguma coisa depois dele (gatway, dns, outro pc) o ping fica uma merda, então o problema não é na antena, recebção etc é na hora que ele repassa a comunicação para o destino, se alguém tiver uma idéia e puder ajudar... ele está como ap bridge.
    Cara vc atualizou o Air-OS para a ultima versão (3.2.3-rc)? Eles corrigiram um problema lá do uso de antena externa.

    E vc ta usando o pigtail certo? Tem que ser o RSMA < ----> N macho pois a saída do Nano é SMA.

    Eu vou usar o Nano aqui como AP to só esperando chegar, espero colocar 50 cabeças com uns 35~40 online, to levando fé no bicho. Se não der certo quebro ele em 10, porque hardware bom ele tem, sensibilidade ele tem e throughput bom também, com essas caracteristicas da pra servir muito bom como AP, não vejo como ele ser só cliente.



  17. #17

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Eu vou usar o Nano aqui como AP to só esperando chegar, espero colocar 50 cabeças com uns 35~40 online, to levando fé no bicho. Se não der certo quebro ele em 10, porque hardware bom ele tem, sensibilidade ele tem e throughput bom também, com essas caracteristicas da pra servir muito bom como AP, não vejo como ele ser só cliente.

    • Atheros AR2316 SOC, MIPS 4KC, 180MHz
    • 16MB SDRAM, 4MB Flash
    • 2 X 10/100 BASE-TX (Cat. 5, RJ-45) Ethernet Interface
    • 12V, 1A (12 Watts)

    Se nao me engano são especificações parecidas com as de qualquer radio desses comuns que se usa pra AP (Edimax 7209 por exemplo, e tem o Zinwell que tem 32mb) e não aguenta isso tudo... ele iria aguentar?

    Se aguentar é melhor que certas RBs.

  18. #18

    Padrão

    Ah ele vai sim, no WR254 tem 40 cabeças wi-fi fora os cabeados, e ele ta fazendo tudo: controle de MAC, controle de banda, tá sendo escravizado e não da problema, não trava.

    Espero que o Nano aguente no minimo isso :-)



  19. #19

    Padrão

    Lipeiori, voce pendurou 40 cliente, mais clientes cabeados num WR254, fazendo controle de banda e MAC e ele ta funcionando sem problemas?

    Rapaz, nao ja ta na hora de voce arrumar um servidor nao?

    Quanto de velocidade voce ta dando a seus clientes?

  20. #20

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Lipeiori, voce pendurou 40 cliente, mais clientes cabeados num WR254, fazendo controle de banda e MAC e ele ta funcionando sem problemas?

    Rapaz, nao ja ta na hora de voce arrumar um servidor nao?

    Quanto de velocidade voce ta dando a seus clientes?
    suahUAHsuahUSAU sim eu fiz isso... todos os clientes são de 128k e um vip de 256k.

    O bicho é guerreiro, conexão rápida pra todos, ninguem reclama.

    Quanto ao servidor já ta quase tudo pronto, só falta o gabinete, uma placa 3com (ja tenho uma) e mais um pente de 512MB que devo comprar amanha, ai é só configurar e botar pra rodar.

    Vai ficar muito melhor porque o AP vai ficar como bridge e o MK vai ter cache.

    Outro dia eu vi 32 online nele, por isso que quando falam q um cartão só aguenta 15~20 clientes eu acho até estranho hehehe. Só da uma travada 1x a cada 30~35 dias, ai vou la desligo o nobreak ligo e fica bom de novo.