+ Responder ao Tópico



  1. POXA AMIGO USO AQUI EM MEU SEVER MIKROTIK E GOSTARIA DE IMPLANTAR IPSEC AQUI EM MEU SERVIDOR GOSTARIA QUE SE ALGUEM TIVECE UM PASSO A PASSO DE COMO CONFIGURAR EM MEU SEVER E DE COMO SE DARIA A CONFIGURAÇAO NO CLIENTE

  2. #2
    Izzyt
    Amigão, espero que lhe ajude:

    /ip ipsec peer add secret="gsdhg%#@&$*&#$U782GY#JG#HJ1231" address=10.11.0.2/32 \
    \... enc-algorithm=3des hash-algorithm=sha1 dh-group=modp1024 lifetime=1d
    /ip ipsec proposal add auth-algorithms=sha1 enc-algorithm=3des lifetime=1d
    /ip ipsec policy add src-address 192.168.1.0/24 dst-address=192.168.0.0/24 \
    \... sa-src-address=10.0.0.1 sa-dst-address=10.11.0.2 ipsec-protocols=esp action=encrypt level=require tunnel=yes

    Informação tirada do site:

    IPsec - MikroTik Wiki

    Se tiver mais alguma dúvida é só falar!






Tópicos Similares

  1. VPN IPSec no Mikrotik com o Banco do Brasil
    Por terencerocha no fórum Redes
    Respostas: 3
    Último Post: 12-01-2016, 09:59
  2. Ipsec no mikrotik consumindo 90% de processamento da cpu
    Por tarcisiocmiranda no fórum Redes
    Respostas: 7
    Último Post: 11-08-2014, 01:47
  3. Respostas: 34
    Último Post: 14-08-2007, 21:46
  4. VPN IPSEC no Mikrotik? Alguem Ajuda..
    Por gilbertoandrade no fórum Redes
    Respostas: 1
    Último Post: 31-01-2007, 11:16
  5. Conexão IPSEC no MIkrotik
    Por tiziu no fórum Redes
    Respostas: 1
    Último Post: 27-07-2006, 23:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L