Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Pessoal,

    Alguém já conseguiu rodar WPA2 em uma USB Edimax (modelo 7318)???

    Estou colocando como cliente de um Mikrotik, mas ela tem hora que até chega conectar, mas depois de 3 ou 4 segundos cai.

    Acredito que seja o mesmo procedimento da PCI.

    Nos rádios/clientes o WPA2 está rodano redondinho.

    Abraços.

  2. Citação Postado originalmente por ijr Ver Post
    Olá Pessoal,

    Alguém já conseguiu rodar WPA2 em uma USB Edimax (modelo 7318)???

    Estou colocando como cliente de um Mikrotik, mas ela tem hora que até chega conectar, mas depois de 3 ou 4 segundos cai.

    Acredito que seja o mesmo procedimento da PCI.

    Nos rádios/clientes o WPA2 está rodano redondinho.

    Abraços.
    Roda bem sim. Eu tenho WPA2. Pena que este adaptador não aceita um cabo extensor mais comprido. Assim, podia colocar ele lá perto da antena externa.
    Quanto de sinal está conseguindo? O que pode estar acontecendo é que o sinal pode estar oscilando.



  3. Citação Postado originalmente por 1929 Ver Post
    Roda bem sim. Eu tenho WPA2. Pena que este adaptador não aceita um cabo extensor mais comprido. Assim, podia colocar ele lá perto da antena externa.
    Quanto de sinal está conseguindo? O que pode estar acontecendo é que o sinal pode estar oscilando.
    Aqui o problema não é sinal..... é alguma configuração.

    Está próximo da base, com sinal excelente!
    Sem a criptografia roda igual um relóginho.

    Andei pesquisando na net e verifiquei que muita gente conseguiu resolver problema de WPA2 em USB ou PCI usando 2 path do Windows XP, que dá suporte a criptografa WPA2.
    Ainda não fui testar no cliente, espero que funcione.

    Ai você está usando com XP??? Service pack2???
    Controla pelo software da edimax ou windows?

  4. Citação Postado originalmente por ijr Ver Post
    Aqui o problema não é sinal..... é alguma configuração.

    Está próximo da base, com sinal excelente!
    Sem a criptografia roda igual um relóginho.

    Andei pesquisando na net e verifiquei que muita gente conseguiu resolver problema de WPA2 em USB ou PCI usando 2 path do Windows XP, que dá suporte a criptografa WPA2.
    Ainda não fui testar no cliente, espero que funcione.

    Ai você está usando com XP??? Service pack2???
    Controla pelo software da edimax ou windows?
    Service Pack2. E tanto faz controlar pelo software ou pelo windows.



  5. Já fiz de tudo aqui e não conecta nem com reza brava!






Tópicos Similares

  1. Problema com Airgrid e criptografia WPA2
    Por Carlos Picioli no fórum Redes
    Respostas: 14
    Último Post: 01-09-2011, 15:38
  2. Problemas com Edimax EW-7206Apb
    Por fabianoheringer no fórum Redes
    Respostas: 0
    Último Post: 18-02-2005, 17:27
  3. Como configurar ADSL com modem USB no linux?
    Por Liliana no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-02-2005, 17:46
  4. Configurar linux com speedy usb
    Por ivansilva no fórum Servidores de Rede
    Respostas: 6
    Último Post: 23-09-2003, 08:41
  5. Impressora com porta USB
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-10-2002, 18:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L