Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Tenho varios clientes autenticando PPPoe no pc e varios no rádio, acontece o seguinte quando no rádio o PPPoe desconecta mas o rádio continua conectado, basta aquele reboot e volta, tive que trocar a maioria para autenticar na maquina, estou deixando apenas os win98 por que é mais chato.
    Ja troquei rádio pigtail e etc... visada ok, acontece geralmente quando o radio AP é reiniciado, ai o rádio associa mas o PPPoe não, até um reboot remoto e ele volta.

    Que pode ser?

  2. No radio, a conexão pppoe esta para ficar sempre ativa ?

    Pois alem desta a mais duas maneiras manual e por demanda.

    Alguns, radios não sei o modelo que esta utilizando, por default vem manual



  3. Amigo da uma olhada se nos radinhos tem a versao crakeada do aprouter 6.1 ela quando a repetidora cae o ppoe nao volta troca pro wappro 4.1 que resolve o problema outra coisa que vc pode fazer pros radios que vc tem que rebootar e colocar o watchdog o ip de saida da sua wan que se nao pingar ele rebota sozinho !

    Se o servidor seu for um MKT olha Change TCP MSS
    Tem (x) yes se nao tiver marcado essa opçao radios glink custama dar pau pra conectar o pppoe

    Qualquer coisa posta ai no forum ok

  4. Então, o rádio que utilizo é ovis link com firmware original, com AP-router e matco, que da esses problemas, eu experimentei colocar o watchdog com meu DNS ou IP da uol, ms não resolveu.

    Ha, esse firmware wappro 4.1 eu não conheço, como faço pra conseguir ele?



  5. Citação Postado originalmente por Szymonek Ver Post
    Então, o rádio que utilizo é ovis link com firmware original, com AP-router e matco, que da esses problemas, eu experimentei colocar o watchdog com meu DNS ou IP da uol, ms não resolveu.

    Ha, esse firmware wappro 4.1 eu não conheço, como faço pra conseguir ele?

    amigo posta seu email ai que eu lhe envio o firmware e o gerador de licença pro mesmo deve resolver seu problema !!!






Tópicos Similares

  1. PPPoE (problemas no desligar do cliente)
    Por nataniel no fórum Redes
    Respostas: 0
    Último Post: 29-03-2006, 09:08
  2. Energia Solar Nos Radios.
    Por patrickcanton no fórum Redes
    Respostas: 13
    Último Post: 22-02-2006, 09:48
  3. Respostas: 2
    Último Post: 01-08-2005, 08:33
  4. Problema com Gateway no Radio ?
    Por cunhajr no fórum Redes
    Respostas: 19
    Último Post: 26-01-2005, 13:59
  5. Que m... de tráfego no rádio...
    Por ArKeRnEl no fórum Servidores de Rede
    Respostas: 13
    Último Post: 30-05-2004, 11:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L