+ Responder ao Tópico



  1. Ola pessoal,

    Estou usando o MK como roteador, firewall, proxy e dhcp server.
    Minha rede esta assim

    Lado A Lado B
    (Modem)---(MK)---HUB----WIR Cliente Bridge->)) ((<-- WIR AP Bridge ---HUB--COMPUTADORES

    sao basicamente 2 localidades interligadas por wireless 2.4

    As maquinas se comunicam normalmente do lado A para B e B para A, inclusive as maquinas do labo B pegam o IP corretamente do MK, meu problema é o seguinte

    As maquinas do lado A estao navegando tranquilamente ja as do lado B nao.. Quando tento um ping www.uol.com.br ele reconhece o ip mas da timeout porem se pingar para o ip este nao responde tbm..

    Alguém consegue me ajudar?

    abraços

  2. Veja o dns do lado onde está o problema.



  3. bom dia amgos estou com problema na minha RB433 tenho 3 cartões nela e um deles não aparece o ssid no assinante e está muito lento com sinal fraco o que poderia ser. grato






Tópicos Similares

  1. Problemas de Navegação na Parte da Noite
    Por MarlonPowernet no fórum Redes
    Respostas: 2
    Último Post: 11-02-2014, 23:25
  2. Problema na navegação do BFW
    Por silvermac no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-02-2014, 08:58
  3. Respostas: 6
    Último Post: 07-08-2008, 10:54
  4. Problemas na navegação web - Speedy
    Por reenlsober no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-07-2006, 14:59
  5. Problemas na Navegação !!!
    Por GuE no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-10-2003, 21:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L