+ Responder ao Tópico



  1. #1

    Padrão Acessar Winbox sem precisar autenticar

    Pessoal tem como acessar o winbox sem precisar autenticar no HotSpot ???

  2. #2



  3. #3

    Padrão

    Só precisa logar se for acesso por IP. Tenta pelo MAC.

  4. #4

    Padrão

    Resolvido ! É Só colocar o ip 0.0.0.0/24 em Ip >>> Bindings



  5. #5

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Resolvido ! É Só colocar o ip 0.0.0.0/24 em Ip >>> Bindings
    `
    Amigo é so vc ir em walled garden e colocar o ip do servidor e pronto ja era.

  6. #6

    Padrão

    você pode colocar a porta do winbox (8291) em hotspot/walled garden ao invés do ip, assim voce acessa o winbox de qualquer cliente, e so o winbox



  7. #7

    Padrão

    Citação Postado originalmente por eternal Ver Post
    você pode colocar a porta do winbox (8291) em hotspot/walled garden ao invés do ip, assim voce acessa o winbox de qualquer cliente, e so o winbox
    Mas colocando o ip também consegue acessar de qualquer llugar da rede.

  8. #8

    Padrão

    Citação Postado originalmente por alcimarbezerra Ver Post
    Mas colocando o ip também consegue acessar de qualquer llugar da rede.

    Pior que nao virou nao ... joguei a porta do Winbox lah a 8291 e nao virou !



  9. #9

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Pior que nao virou nao ... joguei a porta do Winbox lah a 8291 e nao virou !
    Mas se colocar o ip somente ele rodar pow.... ja colocou e aew funcionou????

  10. #10

    Padrão

    Por que não colocar o ip e a porta?
    /ip hotspot walled-garden add server=server dst-port=8291 dst-host=ip action=allow
    Última edição por Raniel; 16-12-2008 às 21:37.



  11. #11

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Por que não colocar o ip e a porta?
    /ip hotspot walled-garden add server=server dst-port=8291 dst-host=ip action=allow
    Não tem problema nenhum coloca ip e porta porém so com ip funciona.