Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Utilizo routerboard 433ah, tenho em media 25 clientes conectados por cartão, utilizo 2 cartões, como temos velocidades parecidas com a ADSL, meu menor plano começa em 250k, sendo assim os cartões trabalham o dia todo em torno de 1.4 Mb a 2.4Mb, sem problemas.

    Tive aguns problemas semelhantes no ultimo mês, achei que fosse antena e cabo, troquei e nada.

    Depois que retiramos a routerboard da torre na analise de bancada, pudemos notar que o problema estava no encaixe do pig-tail com o cartão, verifique se não é o seu caso tambem.

  2. Citação Postado originalmente por herlon2008 Ver Post
    Utilizo routerboard 433ah, tenho em media 25 clientes conectados por cartão, utilizo 2 cartões, como temos velocidades parecidas com a ADSL, meu menor plano começa em 250k, sendo assim os cartões trabalham o dia todo em torno de 1.4 Mb a 2.4Mb, sem problemas.

    Tive aguns problemas semelhantes no ultimo mês, achei que fosse antena e cabo, troquei e nada.

    Depois que retiramos a routerboard da torre na analise de bancada, pudemos notar que o problema estava no encaixe do pig-tail com o cartão, verifique se não é o seu caso tambem.
    Obrigado pela dica vou dar um checada pra ver se é esse o problema, pois ja troquei o cartao o piktail, e o cabo, e nada parece resolver, vou fazer isso pra ver então!

    Agradeço muito a dica!

    Vou fazer o teste e posto o resultado pra ver o que vai dar!

    Um forte abraço!

    Obrigado!



  3. que versao tais usando do mikrotik?
    to com problemas parecido na versao 3.17

  4. A minha é a versão 3.10, detalhe antes eu usava a routerboard 333, e parece que negocio era bem melhor eu não tinha essa dor de cabeça, como ela queimou ai eu substitui por essa, mas nao estou gostando, eu cheguei a testar desativando os demais cartoes e deixando somente ela pra processar, continuou do mesmo jeito, vou ver se consigo comprar outra 333 pra ver se é isso, pois engraçado tenho uma router 333 com antena hiperlink omni 15dbi q funciona uma maravilha bem diferente dessa aqui, nela eu consigo pendurar até uns 25 usuarios passando ate 1 mb a 1.5mb mas essa eu nao consigo entender! Simplesmente não vai. Estou pra ficar maluco!

    Obrigado pela atenção!

    Um forte abraço!

    Se alguem tiver alguma dica fico muito agradeçido!

    Valeu.



  5. Citação Postado originalmente por fhb Ver Post
    Os 20 clientes estão ao mesmo tempo???, se você aumentar a potencia da Mini-PCI vai acorrer que vai trazer mais lixo junto na sua rede, sugiro que você troque a RB, se mesmo assim não fincionar, faça alguns testes em casa, fazendo 2 PC se conecando via wireless ao seu equipamento e atravez disso faça um ping -l 65500 de um pc para o outro, e monitore o trafego via a propria RB.
    Espero ter ajudado...
    t+
    Sim estão ao mesmo tempo chegando ate 25 usuarios, já abaixei a potência e nada, quanto ao seu teste vou fazer fico muito grato pela dica do ping, pois esse comando eu não conhecia, me esclarece por favor, ele faz pesar na rede algo assim muito obrigado pela dica mesmo!

    Um forte abraço!

    Valeu.

    Volto a postar o resultado!

    Se alguem tiver alguma dica fico muito agradecido!

    Lembrando que só tenho a agradeçer a todos que de forma acabam nos ajudando e bastante, é a união faz a força!

    Galera muito obrigado mesmo!

    Pelo empenho de todos em me ajudar!






Tópicos Similares

  1. Respostas: 37
    Último Post: 20-11-2011, 17:31
  2. Não consigo anexar arquivos no SquirreMail
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-02-2005, 18:30
  3. Não consigo criar função no Postgres
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-01-2004, 01:42
  4. Não consigo me conectar no MYSQL
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-08-2003, 08:49
  5. Não consigo instalar pacotes no Conectiva 8
    Por lessandronp no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-08-2003, 18:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L