+ Responder ao Tópico



  1. #1

    Padrão Cache em disco separado, onde esta?

    Pessoal, to batendo cabeça pra montar meu cache em disco separado e não to conseguindo, vi pessoas falando que tem um explicativo aqui, mas rodei pra todo lado e não achei. Alguem que souber onde tá, por favor me de uma força.

    Tenho MK 2.9.27, rodando em um hd IDE de 10 e vou colocar um hd sata de 160 pra cache.


    Como faço. Por favor me deem uma ajuda.

  2. #2

    Padrão

    Citação Postado originalmente por FernandodeDeus Ver Post
    Pessoal, to batendo cabeça pra montar meu cache em disco separado e não to conseguindo, vi pessoas falando que tem um explicativo aqui, mas rodei pra todo lado e não achei. Alguem que souber onde tá, por favor me de uma força.

    Tenho MK 2.9.27, rodando em um hd IDE de 10 e vou colocar um hd sata de 160 pra cache.


    Como faço. Por favor me deem uma ajuda.
    Basta que você altere a opção CACHE DRIVE = system para CACHE DRIVE = secundary
    https://under-linux.org/wiki/images/...-Webproxy3.png



  3. #3

    Padrão

    Citação Postado originalmente por cesarpsa Ver Post
    Basta que você altere a opção CACHE DRIVE = system para CACHE DRIVE = secundary
    Naão deu certo, meu k não reconheceu o hd não, será que é porque é sata? como mudar na bios para reconhecer sata como ide?

  4. #4

    Padrão

    É sô, está versão do mikrotik não reconhece o sata.



  5. #5

    Padrão

    mk 2.9.27 nao aceita SATA.. somente versao 3.x

  6. #6

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    mk 2.9.27 nao aceita SATA.. somente versao 3.x
    vou colocar um ide mesmo, é que alguns dizem que tem como alterar na bios para reconhecer sata como ide.