Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos tenho um problema com minha RB433, nela tenho 3 cartões e um deles não aparece o ssid no assinante e está com sinal fraco demais o que seria os outros dois funcionam bem. grato caso algém possa me ajudar.

  2. Citação Postado originalmente por deltaprov Ver Post
    Bom dia a todos tenho um problema com minha RB433, nela tenho 3 cartões e um deles não aparece o ssid no assinante e está com sinal fraco demais o que seria os outros dois funcionam bem. grato caso algém possa me ajudar.
    Ja tentou troca de cartão, parece ser problema no cartão né!



  3. Citação Postado originalmente por alcimarbezerra Ver Post
    Ja tentou troca de cartão, parece ser problema no cartão né!


    acho que possa ser problema com o cartão ou até mesmo o pigtail os outros dois funcionam bem, outra coisa alguns assinantes meus disseram que a internet funciona bem até 12:00 depois disso fica oscilando e vai até tarde depois melhora o que poderia ser tb. Grato

  4. Esse problema depois das 12:00hs, pode ser temperatura.


    Citação Postado originalmente por deltaprov Ver Post
    acho que possa ser problema com o cartão ou até mesmo o pigtail os outros dois funcionam bem, outra coisa alguns assinantes meus disseram que a internet funciona bem até 12:00 depois disso fica oscilando e vai até tarde depois melhora o que poderia ser tb. Grato



  5. Citação Postado originalmente por magal Ver Post
    Esse problema depois das 12:00hs, pode ser temperatura.


    temperatura eu não acredito que seja devido um micro ventilador de 12cm que tem dentro da caixa






Tópicos Similares

  1. Problemas com RB433
    Por Spectrumx no fórum Redes
    Respostas: 3
    Último Post: 29-01-2013, 21:04
  2. Problemas com RB433+R52H+OMNI 15dBi
    Por JwCarvalho no fórum Redes
    Respostas: 43
    Último Post: 11-09-2010, 13:47
  3. Problemas Com RB433 com 02 portas usb
    Por fcavalera no fórum Redes
    Respostas: 3
    Último Post: 14-05-2010, 13:18
  4. Problema com a rb433 c cartao engenius
    Por actionnet no fórum Redes
    Respostas: 4
    Último Post: 27-03-2010, 23:35
  5. Respostas: 0
    Último Post: 25-06-2009, 18:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L