+ Responder ao Tópico



  1. #1

    Padrão como resetar RB 600 ?

    bom dia pessoal



    alguem poderia me dizer como resetar a RB 600, ja apertei o botão reset varias vezes e nada.

    ela só tem jamp para mudar a corrente da voltagem.

  2. #2

    Padrão

    Passei por esse problema essa semana, fiz o procedimento de acordo com o link abaixo:

    http://www.linkteck.com.br/loja/down...s/mikrotik.pdf



  3. #3

    Padrão

    Citação Postado originalmente por ijr Ver Post
    Passei por esse problema essa semana, fiz o procedimento de acordo com o link abaixo:

    http://www.linkteck.com.br/loja/down...s/mikrotik.pdf

    eita....! para resetar essa bicha tenho q fazer tudo isso, e mais dificio ainda é arrumar um cabo serial desse.

  4. #4

    Padrão

    Esse cabo é difícil de achar mesmo, procure lojas de inormatica que comercializam produtos para impressoras fiscais.

    Custa aproximadamente 9,00.



  5. #5

    Padrão

    consegui fazer o cabo seguindo o link que vc nos mandou.

    folta sá baixa o mikrotik para instalar nonavamente, pelo que testei pelo terminal tb nao reseta, afffff, que coisa dificio.

  6. #6

    Padrão

    seguinte...

    entro no terminal, coloco para da o boot pela rede LAN, mais nao acha a rede.

    trying bootp protocol...........................................................
    ................................................................................
    .. failed



  7. #7

    Padrão

    resolvido...

    ela so dá o boot pela porta "poe".

    mais funfou legal!!!!


    problemaresolvido................

  8. #8

    Padrão

    Citação Postado originalmente por fsoaress76 Ver Post
    resolvido...

    ela so dá o boot pela porta "poe".

    mais funfou legal!!!!


    problemaresolvido................


    quando der zebra na rb600 tenta isso

    https://under-linux.org/forums/mikro...ar-rb600a.html



  9. #9

    Padrão

    Citação Postado originalmente por ayco Ver Post
    quando der zebra na rb600 tenta isso

    https://under-linux.org/forums/mikro...ar-rb600a.html

    só se for os modelos mais antigos, pq nessa eu não consegui. V. mikrotik 3.17

  10. #10

    Padrão

    Boa tarde amigo fsoaress76, comigo funcionou conforme vi na documantação oficial da rb600a e que te indiquei o link no post onde descrevi como fiz ... desliguei a rb com um fio fiz um jumper entre as duas metades do tp31 e religuei a rb e esperei, ai ela liga inicia o sistema da aquele bip e ta pronto, tenta algumas vezes talvez com um pouco mais de insistência você também consiga, essa é a única forma que encontrei para voltar as configurações para default na documentação dessa rb, se não funcionar ai só através do cabo de console mesmo atualizando o firmware dela.



  11. #11

    Padrão

    Citação Postado originalmente por ayco Ver Post
    Boa tarde amigo fsoaress76, comigo funcionou conforme vi na documantação oficial da rb600a e que te indiquei o link no post onde descrevi como fiz ... desliguei a rb com um fio fiz um jumper entre as duas metades do tp31 e religuei a rb e esperei, ai ela liga inicia o sistema da aquele bip e ta pronto, tenta algumas vezes talvez com um pouco mais de insistência você também consiga, essa é a única forma que encontrei para voltar as configurações para default na documentação dessa rb, se não funcionar ai só através do cabo de console mesmo atualizando o firmware dela.

    ok... valeu pela ajuda.

    Dá próxima vou tentar como vc descreveu. Como era de um provedor que tinha mais de 100 clientes só nessa RB e não pude esperá, fiquei das 19:00 as 03:00 da madrugada. resolvendo esse pipino, (reinstalei o mikrotik) pela serial.

    As 03:30 da madrugada ja estava na torre novamente e funcionado.

    obrigado a todos que mederam essa dicas.