Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. estou numa rede mista com cabo e dois Aps um zinwell 220 para o escritorio com 17 clientes e um gi-link a 250mW aprouter para 9 clientes...essa rede é de uma empresa com servidores windows e linux então do nada a rede começa a ficar lenta e os usuários do gi-link começam a reclamar dizendo que para abrir ou salvar uma planilha está muito lento quando vou ver na maquina cliente ela está com 48Mpbs então muito boa...ai tenho que reiniciar o AP que fica normal depois de uma semana mais ou menos acontece a mesma coisa..o que pode ser?

    da ultima vez as maquinas estavam todas a 11Mpbs ou 5.5 reinicei e ficaram com 48 e 54 pois o AP está dentro da mesma sala onde estão as maquinas...se alguém puder me ajudar pois já baixei ele para 100mW e continua a mesma coisa.

  2. Cara tinha o mesmo problema seu porem eu apelei comprei uma licença do mikrotik comprei uma placa ag530 (d-link) e uma maquininha velha e montei um ponto de acesso agora só alegria ela passa anos sem mexer ....
    Última edição por malakiavel; 18-12-2008 às 10:19.



  3. Amigo,

    Esses APs são para uso caseiro e não servem para você conectar mais do que 3 ou 5 usuários a 54Mbs (20M real), o processador e memória deles são bem limitados para a conversão do sinal ethernet em wireless, e com o tempo de uso eles chegam ao limite e começam a travar mesmo, não tem milagre nesse caso.

    O que eu recomendo você a fazer é baixar a velocidade deles para 11M (802.11b), o que vai melhorar os travamentos, mas não parar.

    Se quiser uma solução ideal, você vai ter que arrumar uma routerboard com bom processamento (no seu caso >600Mhz e 128ram) e colocar um bom cartão wireless para espalhar o sinal.

    Esqueça os 3COM ou linksys do mesmo porte, pois vão dar o mesmo resultado.

    Sds,

  4. mas amigo uso o zinwell na mesma empresa com muito mais máquina conectadas a ele a mais de um ano e ele funcona blz...



  5. lfernandosg não é o número de conexões que eu citei, e sim o processamento usado no rádio para manter conexões com grande fluxo de dados.

    Se você simplesmente conectar 50 pcs no rádio e trafegar pouco dado, o processamento será baixo.

    Sds,






Tópicos Similares

  1. The Dude deixando rede lenta
    Por flavioleonel no fórum Redes
    Respostas: 2
    Último Post: 28-06-2009, 16:17
  2. ap gi-link travando alguem ja passou por isto
    Por hafesam no fórum Redes
    Respostas: 0
    Último Post: 14-10-2007, 20:40
  3. Ap Mk + Ap Gi-link Com Wds
    Por Portela no fórum Redes
    Respostas: 5
    Último Post: 25-12-2006, 15:48
  4. AP Gi-Link...perdeu potência?!
    Por kryseck no fórum Redes
    Respostas: 3
    Último Post: 29-11-2006, 18:21
  5. Ap GI-LINK WL-2404BRG
    Por bruno_batista no fórum Redes
    Respostas: 0
    Último Post: 30-06-2006, 19:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L