Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, to instalando meu mk pra botar pra funcionar, o porem é que instalei o hotspot tudo direitinho conforme os manuais disponibilizados aqui no forum, mas não consigo acessar a tela de login de forma alguma. ja refiz o hotspot uma 3 vezes. estou usando a versão 3.16. Alguem poderia me dar um norte para solucionar o problema?

    Vlw e obrigado a todos.

  2. Citação Postado originalmente por LeopoldoMeireles Ver Post
    Pessoal, to instalando meu mk pra botar pra funcionar, o porem é que instalei o hotspot tudo direitinho conforme os manuais disponibilizados aqui no forum, mas não consigo acessar a tela de login de forma alguma. ja refiz o hotspot uma 3 vezes. estou usando a versão 3.16. Alguem poderia me dar um norte para solucionar o problema?

    Vlw e obrigado a todos.
    seu mk esta conectado com a internet? ele pinga pra fora?
    vc usa adsl?



  3. Aqui eu faço tudo segundo um tuto que tem aqui e vai legal, na versão 2.9.44, tento fazer em uma RB com 3.0, não funciona por nada. Será um bug da versão?

  4. Para o hotspot funcionar tem que ter um dns cadastrado no mk que seja capaz de atender a requisicoes e tambem eh preciso que no mk possua duas conexoes de rede. Uma onde os usuarios se conectarao e outra que deve estar conectada ao link.
    Última edição por amaia; 22-12-2008 às 15:20.



  5. O norte ae é usar a versão 2.9.x, pois estas ae, quando não é a pag de login que deixa de aparecer, o cliente loga e não consegue acessar, fiz uns testes com as versões 3.x e foi isto ae. Não ficou 100%. O aconselhável é sempre usar placa-mãe intel. Pois a chance de dá problema é bem menor. Falo por experiencia própria.






Tópicos Similares

  1. Respostas: 15
    Último Post: 20-09-2010, 03:07
  2. Bloqueio de site para usuário sem tela de login
    Por eliasfr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-11-2008, 08:12
  3. Alterando a tela de login.
    Por andunno no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-04-2005, 21:58
  4. Mensage tela de login
    Por marceloedrei no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-11-2004, 17:07
  5. Respostas: 6
    Último Post: 06-08-2003, 09:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L