Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite pessoal !!!


    Bom, tenho um link full embratel com 2 mb entregue por fibra optica, qualidade excepcional, porém quando o uso passa dos 50% ele passa a ter pings alto em torno de 300 ms, testei em algum clientes e na maioria deles esta assim, testei tbem do servidor mikrotik pra web e é a mesma coisa, não esta atrapalhando ainda a navegação mais me deixou preocupado visto que a rede esta crescendo, o sinal nos clientes estão bons com ping até o servidor de 1 a 30 ms, porem pra internet quando aumenta o consumo aconte isso. Alguem saberia dizer o que pode ser ?


    Valewww

  2. seu link tem 2mb de up e 2 de down (só checando)

    o teste de ping é feito do seu servidor ( e não de uma máquina cliente) pra o primeiro servidor da embratel na sua rota?

    fez o tracert pra ver em qual ponto do trajeto que o ping sobre?

    checou ambos upload e donwload na hora de fazer o teste (se o dl tiver 50% mas o up tiver em 100%, vai dar ping alto do mesmo jeito).

    Checa isso aí e posta os resultados de volta aqui, que a gente vai eliminando as possibilidades até encurralar o problema



  3. Obriago pelas ajuda..

    Bom o meu link é full mesmo, 2 mb de up e 2 mb de dow, ping para o site da embratel ainda naum fiz testes nesses picos mais irei fazer e posto o resultado, comparando usei somente os ping para site como globo.com ou terra, uol, observer que pra esses site quando o link tah normal o ping é de 33 ms para o uol de 40 ms.... quando acontece isso de o link chegar a 1M os ping sobem para 300ms ou mais.
    O Up dificilmente passa dos 200 kbps, mais o down quando chega a 1M ou 1,3 M quando muito acontece isso.

    Valewww

  4. Link da Embratel com esse tipo de problema, pode ligar para eles e pedir uma verificação da sua rota.

    Citação Postado originalmente por elielgt Ver Post
    Boa noite pessoal !!!


    Bom, tenho um link full embratel com 2 mb entregue por fibra optica, qualidade excepcional, porém quando o uso passa dos 50% ele passa a ter pings alto em torno de 300 ms, testei em algum clientes e na maioria deles esta assim, testei tbem do servidor mikrotik pra web e é a mesma coisa, não esta atrapalhando ainda a navegação mais me deixou preocupado visto que a rede esta crescendo, o sinal nos clientes estão bons com ping até o servidor de 1 a 30 ms, porem pra internet quando aumenta o consumo aconte isso. Alguem saberia dizer o que pode ser ?


    Valewww



  5. Farei isso, estava com receio de pedir algo nesse sentido sem uma posição de alguem com experiencia.

    Obrigado






Tópicos Similares

  1. link tsunami com ping oscilante demais
    Por rodrigobaliza no fórum Redes
    Respostas: 0
    Último Post: 26-07-2007, 19:27
  2. Mikrotik com ping alto
    Por hyperpotato no fórum Redes
    Respostas: 17
    Último Post: 14-06-2007, 13:21
  3. SWL3300 com ping alto
    Por anjunior no fórum Redes
    Respostas: 4
    Último Post: 06-06-2007, 22:54
  4. Problemas com ping alto
    Por marcotuliothor no fórum Redes
    Respostas: 11
    Último Post: 15-04-2007, 07:38
  5. Rede wireless com ping alto
    Por ondasbr1 no fórum Redes
    Respostas: 10
    Último Post: 23-02-2005, 16:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L