Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Placa de rede pci 3com... q tem de bom ?

    Galera, montei um server pra rotea minha conexao virtua so que o ap que ta ligado no server morre, vejo ele ta tudo aceso normal, vo no server do um ping no ap e nada, sera que essa placa realtek mia, pois tem o trafego de 25 clientes passando por esse server.

    No server tem 3 placas de rede
    1 pra net, outra pro meu pc e outra que vai pro ap. antes de fazer isso tinha um router wbr-1310 que direto travava, piscava todas as luzes e so desligando e ligando pra funciona, foda que quase n paro em casa e quando cai recebo 25 ligaçoes instantaneas no meu celular kkkkkkkkkkkkk., ai montei esse pc/router/servidor mas somente o ap trava agora, n sei se é a placa de rede que vai pro ap ou se é esse ap (wl-5460+aprouter+200mw).
    Última edição por renatocracker; 24-12-2008 às 17:43.

  2. #2

    Padrão

    Esse roteador que nao ta a guentando o trafego...

    Mas que router é esse? dwl-1310?



  3. #3

    Padrão

    placas realtreko nunca foram boas, perdem pacotes quando começam a ficar proxima de picos de carga. Substitua por 3com ou Intel.

  4. #4

    Padrão

    Roteador D-Link? Se isso aguentar 15 cabeças já é um milagre.



  5. #5

    Padrão

    Uso placas Realtek em meus servidores e elas nunca deram pau...

    Tome cuidado que tem uma leva de placas Realtek falsas que vem com o chip Silan ao inves de Realtek, eles raspam o nome e colocam Realtek 8189D.... toas as Realtek originais são reconhecidas pelo Windows ME, Xp e Vista, as falsas não.

  6. #6

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Uso placas Realtek em meus servidores e elas nunca deram pau...

    Tome cuidado que tem uma leva de placas Realtek falsas que vem com o chip Silan ao inves de Realtek, eles raspam o nome e colocam Realtek 8189D.... toas as Realtek originais são reconhecidas pelo Windows ME, Xp e Vista, as falsas não.
    Algumas tão vindo com chip IC, esse é bom?