Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal, tenho um RB 433 AH + cartão ATHEROS AR5413 com uma OMNI de 15dB , esse equipamento ja está em uma torre de cerca de 12 metros, mas o que acontece é que não estou conseguindo conectar pela rede sem fio a cerca de 20 metros da torre com pcs de cliente ou notebook, e não sei o que pode está ocorrendo. http://www.mundowifi.com.br/forum/im...s/confused.gif Já dexei a rede aberta e tentei conectar mais continua com o mesmo problema e já estou sem opções do que relamente fazer.

    Agradeço se alguém me de uma força!!!


    Abraços

  2. Como esta sua configuração?
    colocou controle de mac? cadastrou o mac antes?
    vc habilitou a wireless? a rede esta sendo encontrada?
    fez o teste se conectava antes de coloca na torre?



  3. Seguinte a rede esta sendo encontrada, sim fiz o teste antes de colocar na torre e navegava normalmente.

    Estou usando o sistema em modo hostpot, a rede cabeada esta funcionando normalmente mas a wireless não, o windows reconhece a rede com sinal excelente, mas não conecta...!!

    O interessante é que peguei um ap da linksys e coloquei ele como ap cliente e ele conecta normalmente, mas os adaptadores wifi tanto de notebooks e pcs não conseguem conectar!

  4. Perto de antenas omni ninguem se conecta porque ha uma coisa nelas chamadas lobulo de irradiação.

    Ainda mais uma omni de 15 que tem o lobulo grande... so vais conseguir sinal estavel a uns 200 metros dela.

    Pra se conectar perto, vc vai ter que reduzir a potencia do cartão.



  5. Como assim vc usa um AP pra conectar a seu outro AP
    seu radio tem que fica como cliente
    e os APs linksys são quase todos roteadores
    add pra conversarmos melhor
    maker_974@hotmail.com






Tópicos Similares

  1. Respostas: 6
    Último Post: 08-08-2010, 11:18
  2. Ajuda ADSL MikrotiK Wireless - Urgente !
    Por trpbrdivx no fórum Redes
    Respostas: 2
    Último Post: 05-03-2008, 18:02
  3. Ajuda com Mikrotik
    Por Roberto21 no fórum Redes
    Respostas: 9
    Último Post: 26-08-2007, 11:53
  4. Ajuda, Ap2000 + Mikrotik , muito lento
    Por renanphp no fórum Redes
    Respostas: 10
    Último Post: 28-01-2007, 20:43
  5. Ajuda no Mikrotik
    Por Infoms no fórum Redes
    Respostas: 6
    Último Post: 14-06-2006, 23:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L