Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problema Mirabolante - Rede f....

    Pessoal estou de cabelos em pé!

    Tenho um AP-Bridge, versão 2.9.50
    PC-AP

    3 Interfaces AG530, sendo 1 5.8 e 2 2.4.
    Tenho controle de MAC e WPA2 (quase impossível ter intrusos)

    Uma das interfaces 2.4 atende 15 clientes, mas a latencia está muuuuito alta em torno de 3000ms.

    Já fiz praticamente tudo que estava ao meu alcanse:

    Troquei fonte;
    Placa AG530;
    Inverti os Slots;
    Troquei antena;
    Troquei canal;

    Resumindo, fisicamente já fiz praticamente tudo.

    Estou levantando a hipótese que algum cliente esteja gerando problemas, mas não estou conseguindo identificar qual poderia ser! (tentei ir bloqueando um ou outro mas fica complicado assim)

    Que ferramente eu poderia usar?
    Como Decobrir de onde pode estar vindo?
    Toda ajuda é bem vinda!

  2. #2

    Padrão

    sinal e ack geralmente sao os problemas

    aqui estava tendo o mesmo problema.. enquanto nao arrumei os clientes.. nao resolveu..



  3. #3

    Padrão

    vai depender, também, do tráfego total na interface.

  4. #4

    Padrão

    Primeiro faça uma relação de qual a distancia do seu cliente mais distante, e a do mais perto, depois tente acertar o ack para conseguir atender bem os dois, os que estão no meio do caminho, ficaram bem servidos, e seu problema sera sanado, pode ser tambem problema com o trafego, pode estar muito alto, tente a noite quando tiver pouca gente concetado, ou de preferencia ninguem, fazer o teste para ver se da alta latencia, assim vc descobre se é alto trafego ou nao.



  5. #5

    Padrão

    Desativei os cliente maior que -85
    Qual seria o Ack para modo B com 4,5km

  6. #6

    Padrão

    Citação Postado originalmente por ijr Ver Post
    Pessoal estou de cabelos em pé!

    Tenho um AP-Bridge, versão 2.9.50
    PC-AP

    3 Interfaces AG530, sendo 1 5.8 e 2 2.4.
    Tenho controle de MAC e WPA2 (quase impossível ter intrusos)

    Uma das interfaces 2.4 atende 15 clientes, mas a latencia está muuuuito alta em torno de 3000ms.

    Já fiz praticamente tudo que estava ao meu alcanse:

    Troquei fonte;
    Placa AG530;
    Inverti os Slots;
    Troquei antena;
    Troquei canal;

    Resumindo, fisicamente já fiz praticamente tudo.

    Estou levantando a hipótese que algum cliente esteja gerando problemas, mas não estou conseguindo identificar qual poderia ser! (tentei ir bloqueando um ou outro mas fica complicado assim)

    Que ferramente eu poderia usar?
    Como Decobrir de onde pode estar vindo?
    Toda ajuda é bem vinda!
    Alem disso tudo ai em cima, verifique tbm sua fonte de alimentação.